<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKHKQ3H');</script>
<!-- End Google Tag Manager -->

    <title>Hombre devuelve billete de lotería de un millón de dólares | El Mundo Boston</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elmundoboston.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=780%2C439" /><meta name="author" content="El Mundo Boston">
<link rel="icon" type="image/png" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Feed" href="http://elmundoboston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Comments Feed" href="http://elmundoboston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Hombre devuelve billete de lotería de un millón de dólares Comments Feed" href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmundoboston.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hispanicize_wire_news-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/hispanicize-wire-news/assets/css/frontend.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sfbap1_socialfeed_style-css'  href='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elmundoboston.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/elmundoboston.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/shortcode.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-admin/js/media-upload.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ar.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/bn.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/cs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/da.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/nl.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/de.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/it.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ja.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ko.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/pt.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ru.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/es.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/tr.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/uk.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","security":"3a989e9221","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/elmundoboston.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://elmundoboston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmundoboston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmundoboston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asesinan a balazos a otro hombre en Boston' href='http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" />
<link rel='shortlink' href='https://wp.me/p8611t-c1y' />
<link rel="alternate" type="application/json+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Fhombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" />
<link rel="alternate" type="text/xml+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Fhombre-devuelve-billete-de-loteria-de-un-millon-de-dolares&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre devuelve billete de lotería de un millón de dólares" />
<meta property="og:url" content="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" />
<meta property="og:description" content="Un hombre de Kansas devolvió un billete de lotería ganador de un millón de dólares a un cliente que lo dejó en el mostrador de una tienda y dice que ¡no se arrepiente! Kal Patel, cuyos padres son d…" />
<meta property="article:published_time" content="2018-06-07T02:23:07+00:00" />
<meta property="article:modified_time" content="2018-06-07T02:23:29+00:00" />
<meta property="og:site_name" content="El Mundo Boston" />
<meta property="og:image" content="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=780%2C439" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="439" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@elmundoboston" />
<meta name="twitter:text:title" content="Hombre devuelve billete de lotería de un millón de dólares" />
<meta name="twitter:image" content="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=780%2C439&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/elmundoboston.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39775444-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.entry-title {
font-family: adelle_bold-webfont;
}
.site-title {
font-family: adelle_bold-webfont;
}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rRTUM0Xm_jkvyxADq8B56yrO2W1WN_9HdH1jUB20eHw" />


</head>

<body class="post-template-default single single-post postid-46224 single-format-standard hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKHKQ3H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-39083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li id="menu-item-39052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://elmundoboston.com/category/locales/merrimack-valley">Merrimack Valley</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/merrimack-valley/methuen">Methuen</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/merrimack-valley/viva-lawrence">Viva Lawrence</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/north-shore">North Shore</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/north-shore/viva-lynn">Viva Lynn</a></li>
</ul>
</li>
<li id="menu-item-39055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/bruins">Bruins</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/celtics">Celtics</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018">Copa Mundial Rusia 2018</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a></li>
</ul>
</li>
<li id="menu-item-46142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46142"><a href="http://elmundoboston.com/homepage-sport/mundial">Copa Mundial</a></li>
<li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://elmundoboston.com/category/our-events">Our Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elmundoboston.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Thursday, June 7, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-39926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39926"><a href="http://elmundoboston.com/sample-page-2">Contact Us</a></li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39089"><a href="http://elmundoboston.com/subscribe">Subscribe</a></li>
<li id="menu-item-39929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39929"><a href="http://elmundoboston.com/category/our-events">Our Events</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b18a17f71739 = new tdBlock();
block_td_uid_1_5b18a17f71739.id = "td_uid_1_5b18a17f71739";
block_td_uid_1_5b18a17f71739.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5b18a17f71739_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b18a17f71739_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b18a17f71739.td_column_number = "3";
block_td_uid_1_5b18a17f71739.block_type = "td_block_mega_menu";
block_td_uid_1_5b18a17f71739.post_count = "5";
block_td_uid_1_5b18a17f71739.found_posts = "113";
block_td_uid_1_5b18a17f71739.header_color = "";
block_td_uid_1_5b18a17f71739.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b18a17f71739.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_1_5b18a17f71739);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5b18a17f71739_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b18a17f71739" ><div id=td_uid_1_5b18a17f71739 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-family-festival-a-celebrar-12-anos-de-diversion-para-toda-la-familia" rel="bookmark" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-family-festival-a-celebrar-12-anos-de-diversion-para-toda-la-familia" rel="bookmark" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia">Latino Family Festival a celebrar 12 años de diversión para toda la familia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/importantes-consejos-para-ir-a-la-feria-de-trabajo" rel="bookmark" title="Importantes consejos para ir a la Feria de Trabajo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Importantes consejos para ir a la Feria de Trabajo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/importantes-consejos-para-ir-a-la-feria-de-trabajo" rel="bookmark" title="Importantes consejos para ir a la Feria de Trabajo">Importantes consejos para ir a la Feria de Trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/eres-recien-graduado-aqui-puedes-conseguir-trabajo-2" rel="bookmark" title="¿Eres recién graduado? Aquí puedes conseguir trabajo"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¿Eres recién graduado? Aquí puedes conseguir trabajo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/eres-recien-graduado-aqui-puedes-conseguir-trabajo-2" rel="bookmark" title="¿Eres recién graduado? Aquí puedes conseguir trabajo">¿Eres recién graduado? Aquí puedes conseguir trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2017 HHB: Meet Our Head Table!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!">2017 HHB: Meet Our Head Table!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/30-30-busca-reconocer-jovenes-latinos-influyentes-de-boston" rel="bookmark" title="30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/30-30-busca-reconocer-jovenes-latinos-influyentes-de-boston" rel="bookmark" title="30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston">30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b18a17f71739" id="td_uid_2_5b18a17f72be1" data-td_block_id="td_uid_1_5b18a17f71739" data-td_filter_value="" href="http://elmundoboston.com/category/our-events">All</a><a class="mega-menu-sub-cat-td_uid_1_5b18a17f71739"  id="td_uid_3_5b18a17f72c68" data-td_block_id="td_uid_1_5b18a17f71739" data-td_filter_value="65" href="http://elmundoboston.com/category/our-events/celtics-noche-latina">Celtics Noche Latina</a><a class="mega-menu-sub-cat-td_uid_1_5b18a17f71739"  id="td_uid_4_5b18a17f72cfe" data-td_block_id="td_uid_1_5b18a17f71739" data-td_filter_value="48" href="http://elmundoboston.com/category/our-events/hispanic-heritage-breakfast">Hispanic Heritage Breakfast</a><a class="mega-menu-sub-cat-td_uid_1_5b18a17f71739"  id="td_uid_5_5b18a17f72d8f" data-td_block_id="td_uid_1_5b18a17f71739" data-td_filter_value="50" href="http://elmundoboston.com/category/our-events/lce">Latino Career Expo</a><a class="mega-menu-sub-cat-td_uid_1_5b18a17f71739"  id="td_uid_6_5b18a17f72e1e" data-td_block_id="td_uid_1_5b18a17f71739" data-td_filter_value="47" href="http://elmundoboston.com/category/our-events/latino-family-festival-at-fenway">Latino Family Festival</a><a class="mega-menu-sub-cat-td_uid_1_5b18a17f71739"  id="td_uid_7_5b18a17f72eae" data-td_block_id="td_uid_1_5b18a17f71739" data-td_filter_value="54" href="http://elmundoboston.com/category/our-events/lyrd-news">LYRD News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b18a17f71739" data-td_block_id="td_uid_1_5b18a17f71739"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b18a17f71739" data-td_block_id="td_uid_1_5b18a17f71739"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
			<span class="td-visual-hidden">El Mundo Boston</span>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5b18a17f77cd1 = new tdBlock();
block_td_uid_8_5b18a17f77cd1.id = "td_uid_8_5b18a17f77cd1";
block_td_uid_8_5b18a17f77cd1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5b18a17f77cd1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b18a17f77cd1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b18a17f77cd1.td_column_number = "3";
block_td_uid_8_5b18a17f77cd1.block_type = "td_block_mega_menu";
block_td_uid_8_5b18a17f77cd1.post_count = "5";
block_td_uid_8_5b18a17f77cd1.found_posts = "3384";
block_td_uid_8_5b18a17f77cd1.header_color = "";
block_td_uid_8_5b18a17f77cd1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b18a17f77cd1.max_num_pages = "677";
tdBlocksArray.push(block_td_uid_8_5b18a17f77cd1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5b18a17f77cd1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b18a17f77cd1" ><div id=td_uid_8_5b18a17f77cd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asesinan a balazos a otro hombre en Boston"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston">Asesinan a balazos a otro hombre en Boston</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/organizacion-manos-de-misericordia-celebro-recepcion-anual" rel="bookmark" title="Organización Manos de Misericordia celebró recepción anual"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Organización Manos de Misericordia celebró recepción anual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/organizacion-manos-de-misericordia-celebro-recepcion-anual" rel="bookmark" title="Organización Manos de Misericordia celebró recepción anual">Organización Manos de Misericordia celebró recepción anual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/mujer-acusada-de-negar-servicio-en-jamaica-plain-rompe-el-silencio" rel="bookmark" title="Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mujer-acusada-de-negar-servicio-en-jamaica-plain-rompe-el-silencio" rel="bookmark" title="Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio">Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/crean-unidad-especial-para-combatir-a-pandillas" rel="bookmark" title="Crean unidad especial para combatir a pandillas"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crean unidad especial para combatir a pandillas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/crean-unidad-especial-para-combatir-a-pandillas" rel="bookmark" title="Crean unidad especial para combatir a pandillas">Crean unidad especial para combatir a pandillas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/identifican-al-joven-ahogado-en-north-andover" rel="bookmark" title="Identifican al joven ahogado en North Andover"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Identifican al joven ahogado en North Andover"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/identifican-al-joven-ahogado-en-north-andover" rel="bookmark" title="Identifican al joven ahogado en North Andover">Identifican al joven ahogado en North Andover</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b18a17f77cd1" id="td_uid_9_5b18a17f78c92" data-td_block_id="td_uid_8_5b18a17f77cd1" data-td_filter_value="" href="http://elmundoboston.com/category/locales">All</a><a class="mega-menu-sub-cat-td_uid_8_5b18a17f77cd1"  id="td_uid_10_5b18a17f78d16" data-td_block_id="td_uid_8_5b18a17f77cd1" data-td_filter_value="25" href="http://elmundoboston.com/category/locales/merrimack-valley">Merrimack Valley</a><a class="mega-menu-sub-cat-td_uid_8_5b18a17f77cd1"  id="td_uid_11_5b18a17f78dac" data-td_block_id="td_uid_8_5b18a17f77cd1" data-td_filter_value="110" href="http://elmundoboston.com/category/locales/merrimack-valley/methuen">Methuen</a><a class="mega-menu-sub-cat-td_uid_8_5b18a17f77cd1"  id="td_uid_12_5b18a17f78e56" data-td_block_id="td_uid_8_5b18a17f77cd1" data-td_filter_value="58" href="http://elmundoboston.com/category/locales/merrimack-valley/viva-lawrence">Viva Lawrence</a><a class="mega-menu-sub-cat-td_uid_8_5b18a17f77cd1"  id="td_uid_13_5b18a17f78efe" data-td_block_id="td_uid_8_5b18a17f77cd1" data-td_filter_value="41" href="http://elmundoboston.com/category/locales/north-shore">North Shore</a><a class="mega-menu-sub-cat-td_uid_8_5b18a17f77cd1"  id="td_uid_14_5b18a17f78f8d" data-td_block_id="td_uid_8_5b18a17f77cd1" data-td_filter_value="115" href="http://elmundoboston.com/category/locales/north-shore/viva-lynn">Viva Lynn</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b18a17f77cd1" data-td_block_id="td_uid_8_5b18a17f77cd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b18a17f77cd1" data-td_block_id="td_uid_8_5b18a17f77cd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5b18a17f7c3af = new tdBlock();
block_td_uid_15_5b18a17f7c3af.id = "td_uid_15_5b18a17f7c3af";
block_td_uid_15_5b18a17f7c3af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5b18a17f7c3af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b18a17f7c3af_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b18a17f7c3af.td_column_number = "3";
block_td_uid_15_5b18a17f7c3af.block_type = "td_block_mega_menu";
block_td_uid_15_5b18a17f7c3af.post_count = "5";
block_td_uid_15_5b18a17f7c3af.found_posts = "453";
block_td_uid_15_5b18a17f7c3af.header_color = "";
block_td_uid_15_5b18a17f7c3af.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b18a17f7c3af.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_15_5b18a17f7c3af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5b18a17f7c3af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b18a17f7c3af" ><div id=td_uid_15_5b18a17f7c3af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" rel="bookmark" title="Hombre devuelve billete de lotería de un millón de dólares"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hombre devuelve billete de lotería de un millón de dólares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" rel="bookmark" title="Hombre devuelve billete de lotería de un millón de dólares">Hombre devuelve billete de lotería de un millón de dólares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/oea-aprueba-resolucion-que-conduce-a-historica-suspension-de-venezuela" rel="bookmark" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/oea-aprueba-resolucion-que-conduce-a-historica-suspension-de-venezuela" rel="bookmark" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela">OEA aprueba resolución que conduce a histórica suspensión de Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/trump-confirma-cumbre-con-kim-jong-un" rel="bookmark" title="Trump confirma cumbre con Kim Jong Un"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump confirma cumbre con Kim Jong Un"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/trump-confirma-cumbre-con-kim-jong-un" rel="bookmark" title="Trump confirma cumbre con Kim Jong Un">Trump confirma cumbre con Kim Jong Un</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/senadores-presentan-proyecto-para-apoyar-a-damnificados" rel="bookmark" title="Senadores presentan proyecto para apoyar a damnificados"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senadores presentan proyecto para apoyar a damnificados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/senadores-presentan-proyecto-para-apoyar-a-damnificados" rel="bookmark" title="Senadores presentan proyecto para apoyar a damnificados">Senadores presentan proyecto para apoyar a damnificados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/arrestan-a-mujer-que-le-envio-65-000-mensajes-a-su-novio" rel="bookmark" title="Arrestan a mujer que le envió 65.000 mensajes a su novio"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestan a mujer que le envió 65.000 mensajes a su novio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/arrestan-a-mujer-que-le-envio-65-000-mensajes-a-su-novio" rel="bookmark" title="Arrestan a mujer que le envió 65.000 mensajes a su novio">Arrestan a mujer que le envió 65.000 mensajes a su novio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b18a17f7c3af" data-td_block_id="td_uid_15_5b18a17f7c3af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b18a17f7c3af" data-td_block_id="td_uid_15_5b18a17f7c3af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5b18a17f800c4 = new tdBlock();
block_td_uid_16_5b18a17f800c4.id = "td_uid_16_5b18a17f800c4";
block_td_uid_16_5b18a17f800c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5b18a17f800c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5b18a17f800c4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5b18a17f800c4.td_column_number = "3";
block_td_uid_16_5b18a17f800c4.block_type = "td_block_mega_menu";
block_td_uid_16_5b18a17f800c4.post_count = "5";
block_td_uid_16_5b18a17f800c4.found_posts = "658";
block_td_uid_16_5b18a17f800c4.header_color = "";
block_td_uid_16_5b18a17f800c4.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b18a17f800c4.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_16_5b18a17f800c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5b18a17f800c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b18a17f800c4" ><div id=td_uid_16_5b18a17f800c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/el-mundial-y-su-historia" rel="bookmark" title="El Mundial y su historia"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El Mundial y su historia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/el-mundial-y-su-historia" rel="bookmark" title="El Mundial y su historia">El Mundial y su historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-ponen-en-jaque-a-los-cavs" rel="bookmark" title="Los Celtics ponen en jaque a los Cavs"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics ponen en jaque a los Cavs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-ponen-en-jaque-a-los-cavs" rel="bookmark" title="Los Celtics ponen en jaque a los Cavs">Los Celtics ponen en jaque a los Cavs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-regresan-a-boston-con-la-serie-empatada" rel="bookmark" title="Los Celtics regresan a Boston con la serie empatada"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics regresan a Boston con la serie empatada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-regresan-a-boston-con-la-serie-empatada" rel="bookmark" title="Los Celtics regresan a Boston con la serie empatada">Los Celtics regresan a Boston con la serie empatada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-vuelven-a-doblegar-a-los-cavs" rel="bookmark" title="Los Celtics vuelven a doblegar a los Cavs"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics vuelven a doblegar a los Cavs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-vuelven-a-doblegar-a-los-cavs" rel="bookmark" title="Los Celtics vuelven a doblegar a los Cavs">Los Celtics vuelven a doblegar a los Cavs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-avanzan-a-la-final-de-la-conferencia-este" rel="bookmark" title="Los Celtics avanzan a la final de la Conferencia Este"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics avanzan a la final de la Conferencia Este"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-avanzan-a-la-final-de-la-conferencia-este" rel="bookmark" title="Los Celtics avanzan a la final de la Conferencia Este">Los Celtics avanzan a la final de la Conferencia Este</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5b18a17f800c4" id="td_uid_17_5b18a17f813bd" data-td_block_id="td_uid_16_5b18a17f800c4" data-td_filter_value="" href="http://elmundoboston.com/category/deportes">All</a><a class="mega-menu-sub-cat-td_uid_16_5b18a17f800c4"  id="td_uid_18_5b18a17f81442" data-td_block_id="td_uid_16_5b18a17f800c4" data-td_filter_value="59" href="http://elmundoboston.com/category/deportes/bruins">Bruins</a><a class="mega-menu-sub-cat-td_uid_16_5b18a17f800c4"  id="td_uid_19_5b18a17f814d7" data-td_block_id="td_uid_16_5b18a17f800c4" data-td_filter_value="42" href="http://elmundoboston.com/category/deportes/celtics">Celtics</a><a class="mega-menu-sub-cat-td_uid_16_5b18a17f800c4"  id="td_uid_20_5b18a17f8156b" data-td_block_id="td_uid_16_5b18a17f800c4" data-td_filter_value="116" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018">Copa Mundial Rusia 2018</a><a class="mega-menu-sub-cat-td_uid_16_5b18a17f800c4"  id="td_uid_21_5b18a17f81633" data-td_block_id="td_uid_16_5b18a17f800c4" data-td_filter_value="45" href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a><a class="mega-menu-sub-cat-td_uid_16_5b18a17f800c4"  id="td_uid_22_5b18a17f816c6" data-td_block_id="td_uid_16_5b18a17f800c4" data-td_filter_value="62" href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b18a17f800c4" data-td_block_id="td_uid_16_5b18a17f800c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b18a17f800c4" data-td_block_id="td_uid_16_5b18a17f800c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46142"><a href="http://elmundoboston.com/homepage-sport/mundial">Copa Mundial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41297"><a href="http://elmundoboston.com/category/our-events">Our Events</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elmundoboston.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div style="width:728px;margin:auto;" class="td-all-devices">

					
					<!--mfunc 11704817e347269b7254e744b5e22dac $ads -->
										<!--/mfunc 11704817e347269b7254e744b5e22dac -->

				<div id="bsa-html" class="bsaProContainer bsaProContainer-1 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><div class="td-all-devices"><a href= "https://www.mahealthconnector.org/" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2018/05/healthconnector_may2018_728x90.png"/></a></div></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
</div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-46224" class="post-46224 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://elmundoboston.com/category/nacionales">Nacionales</a></li></ul>
                        <header>
                            <h1 class="entry-title">Hombre devuelve billete de lotería de un millón de dólares</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T02:23:07+00:00" >June 7, 2018</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felmundoboston.com%2Fhombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hombre+devuelve+billete+de+loter%C3%ADa+de+un+mill%C3%B3n+de+d%C3%B3lares&url=http%3A%2F%2Felmundoboston.com%2Fhombre-devuelve-billete-de-loteria-de-un-millon-de-dolares&via=elmundoboston"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares&amp;media=http://elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hombre+devuelve+billete+de+loter%C3%ADa+de+un+mill%C3%B3n+de+d%C3%B3lares%20-%20http%3A%2F%2Felmundoboston.com%2Fhombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <p><img data-attachment-id="46225" data-permalink="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares/171228133919-mega-millions-powerball-all-together-780x439" data-orig-file="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=780%2C439" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171228133919-mega-millions-powerball-all-together-780&#215;439" data-image-description="" data-medium-file="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=439%2C439" class="aligncenter size-full wp-image-46225" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=640%2C360" alt="" width="640" height="360" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=780%2C439 780w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=300%2C169 300w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=768%2C432 768w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=746%2C420 746w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=640%2C360 640w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=681%2C383 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" />Un hombre de Kansas devolvió un billete de lotería ganador de un millón de dólares a un cliente que lo dejó en el mostrador de una tienda y dice que ¡no se arrepiente!</p>
<p>Kal Patel, cuyos padres son dueños de la tienda Pit Stop en Salina, devolvió el billete a un antiguo cliente. Luego de buscarlo, lo encontró manejando en la calle.</p>
<p>“Las buenas obras regresan para ayudarte y las malas obras regresan para perseguirte”, dijo Patel esta semana.</p>
<p>El ganador, quien ha decidido mantenerse en el anonimato, compró tres billetes en una tienda en Lincoln, cerca de allí, pero fue a la tienda Pit Stop, en su vecindario, para revisar si tenía los números ganadores.</p>
<p>El dependiente revisó dos billetes, pero el hombre dejó por accidente el tercer billete -que era el ganador- en el mostrador, reportó el diario The Salina Journal.</p>
<p>Cuando un dependiente revisó el tercer billete y descubrió que había ganado un premio de un millón de dólares, llamó a Patel.</p>
<p>Patel supo quién era el cliente con base en la descripción que le dio el dependiente y conocía el área donde vivía. Dio una vuelta en auto por el vecindario, pero no pudo encontrar la casa del hombre.</p>
<p>Luego regresó a la tienda y decidió dar otra vuelta. Entonces divisó al hombre y a su hermano manejando y les pidió que se detuvieran.</p>
<p>“Les mostré el billete y les dije que ellos habían ganado el premio”, agregó. “Ellos comenzaron a temblar. No lo podían creer”.</p>
<p>KWCH reportó que el bufete legal DeVaughn James Injury Lawyers, de Wichita, le dio a Kal un cheque de 1,200 dólares como recompensa por su buena obra.</p>
<p>AP</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46224" class="share-twitter sd-button share-icon no-text" href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46224" class="share-facebook sd-button share-icon no-text" href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46224" class="share-google-plus-1 sd-button share-icon no-text" href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119644591-46224-5b18a17f89f05' data-src='https://widgets.wp.com/likes/#blog_id=119644591&amp;post_id=46224&amp;origin=elmundoboston.com&amp;obj_id=119644591-46224-5b18a17f89f05' data-name='like-post-frame-119644591-46224-5b18a17f89f05'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href= "https://www.facebook.com/elmundoboston/" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/12/elmundoboston_728x90.jpeg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" data-text="Hombre devuelve billete de lotería de un millón de dólares" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston">Asesinan a balazos a otro hombre en Boston</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="datePublished" content="2018-06-07T02:23:07+00:00"><meta itemprop="dateModified" content="2018-06-07T02:23:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png"></span><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="headline " content="Hombre devuelve billete de lotería de un millón de dólares"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?fit=780%2C439"><meta itemprop="width" content="780"><meta itemprop="height" content="439"></span>        </footer>

    <script>var block_td_uid_25_5b18a17f8a7c9 = new tdBlock();
block_td_uid_25_5b18a17f8a7c9.id = "td_uid_25_5b18a17f8a7c9";
block_td_uid_25_5b18a17f8a7c9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5b18a17f8a7c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5b18a17f8a7c9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":46224,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_25_5b18a17f8a7c9.td_column_number = "3";
block_td_uid_25_5b18a17f8a7c9.block_type = "td_block_related_posts";
block_td_uid_25_5b18a17f8a7c9.post_count = "3";
block_td_uid_25_5b18a17f8a7c9.found_posts = "452";
block_td_uid_25_5b18a17f8a7c9.header_color = "";
block_td_uid_25_5b18a17f8a7c9.ajax_pagination_infinite_stop = "";
block_td_uid_25_5b18a17f8a7c9.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_25_5b18a17f8a7c9);
</script><div class="td_block_wrap td_block_related_posts td_uid_25_5b18a17f8a7c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b18a17f8a7c9" ><h4 class="td-related-title"><a id="td_uid_26_5b18a17f8ace7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5b18a17f8a7c9" href="#">RELATED ARTICLES</a><a id="td_uid_27_5b18a17f8ad25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5b18a17f8a7c9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_25_5b18a17f8a7c9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/oea-aprueba-resolucion-que-conduce-a-historica-suspension-de-venezuela" rel="bookmark" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela"/></a></div>                <a href="http://elmundoboston.com/category/destacada" class="td-post-category">Destacada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/oea-aprueba-resolucion-que-conduce-a-historica-suspension-de-venezuela" rel="bookmark" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela">OEA aprueba resolución que conduce a histórica suspensión de Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/trump-confirma-cumbre-con-kim-jong-un" rel="bookmark" title="Trump confirma cumbre con Kim Jong Un"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=238%2C178" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?zoom=2&resize=238%2C178 476w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trump confirma cumbre con Kim Jong Un"/></a></div>                <a href="http://elmundoboston.com/category/destacada" class="td-post-category">Destacada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/trump-confirma-cumbre-con-kim-jong-un" rel="bookmark" title="Trump confirma cumbre con Kim Jong Un">Trump confirma cumbre con Kim Jong Un</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/senadores-presentan-proyecto-para-apoyar-a-damnificados" rel="bookmark" title="Senadores presentan proyecto para apoyar a damnificados"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=238%2C178" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?zoom=2&resize=238%2C178 476w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Senadores presentan proyecto para apoyar a damnificados"/></a></div>                <a href="http://elmundoboston.com/category/destacada" class="td-post-category">Destacada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/senadores-presentan-proyecto-para-apoyar-a-damnificados" rel="bookmark" title="Senadores presentan proyecto para apoyar a damnificados">Senadores presentan proyecto para apoyar a damnificados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5b18a17f8a7c9" data-td_block_id="td_uid_25_5b18a17f8a7c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5b18a17f8a7c9" data-td_block_id="td_uid_25_5b18a17f8a7c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
					
					<!--mfunc 11704817e347269b7254e744b5e22dac $ads -->
										<!--/mfunc 11704817e347269b7254e744b5e22dac -->

				<div id="bsa-html" class="bsaProContainer bsaProContainer-3 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a class="bsaProItem__url" href="http://elmundoboston.com?bsa_pro_id=4&bsa_pro_url=https://www.mycarefamily.org/" target="_blank"><div class="td-all-devices"><a href="https://www.mycarefamily.org/" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2018/01/AD_MyCareFamilyIntro_300x250_Span_v1.jpg"></a></div></a></div></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><div class="td-all-devices"><a href="https://www.cambridgecollege.edu/academic-programs" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/05/395CC_Advertising_Online_brand_ElMundo_300x250_Rosalie_041317.gif"></a></div></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
					
					<!--mfunc 11704817e347269b7254e744b5e22dac $ads -->
										<!--/mfunc 11704817e347269b7254e744b5e22dac -->

				<div id="bsa-html" class="bsaProContainer bsaProContainer-4 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><div class="td-all-devices"><a href="https://bostonabcd.org/service_categories/immigration/" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/12/ABCD_Immigration_Ad02_Digital_ElMundo.png"></a></div></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PRINT EDITION</span></h4>			<div class="textwidget"><p><iframe style="width:100%; height:436px;" src="//e.issuu.com/embed.html#4209342/61876942" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_28_5b18a17f92c10_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5b18a17f92c10" ><script>var block_td_uid_28_5b18a17f92c10 = new tdBlock();
block_td_uid_28_5b18a17f92c10.id = "td_uid_28_5b18a17f92c10";
block_td_uid_28_5b18a17f92c10.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_5b18a17f92c10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5b18a17f92c10_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5b18a17f92c10.td_column_number = "1";
block_td_uid_28_5b18a17f92c10.block_type = "td_block_1";
block_td_uid_28_5b18a17f92c10.post_count = "5";
block_td_uid_28_5b18a17f92c10.found_posts = "6610";
block_td_uid_28_5b18a17f92c10.header_color = "";
block_td_uid_28_5b18a17f92c10.ajax_pagination_infinite_stop = "";
block_td_uid_28_5b18a17f92c10.max_num_pages = "1322";
tdBlocksArray.push(block_td_uid_28_5b18a17f92c10);
</script><div id=td_uid_28_5b18a17f92c10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" rel="bookmark" title="Hombre devuelve billete de lotería de un millón de dólares"><img width="300" height="194" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=300%2C194" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=300%2C194 300w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=341%2C220 341w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?zoom=2&resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Hombre devuelve billete de lotería de un millón de dólares"/></a></div>                <a href="http://elmundoboston.com/category/nacionales" class="td-post-category">Nacionales</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" rel="bookmark" title="Hombre devuelve billete de lotería de un millón de dólares">Hombre devuelve billete de lotería de un millón de dólares</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T02:23:07+00:00" >June 7, 2018</time></span>                <div class="td-module-comments"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Un hombre de Kansas devolvió un billete de lotería ganador de un millón de dólares a un cliente que lo dejó en el mostrador de una...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=100%2C75" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinan a balazos a otro hombre en Boston"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston">Asesinan a balazos a otro hombre en Boston</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T01:31:10+00:00" >June 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/premian-a-seis-mujeres-poderosas-de-la-comunidad" rel="bookmark" title="Premian a seis Mujeres Poderosas de la comunidad"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Patria-Sanchez-Jacqueline-Peguero-karla-Martinez-recibe-por-Lucy-Pineda-Marta-Rivera-Juan-Lopez-Vicepte-N.-E.-Lulac-Gladys-Ortiz-Soraida-De-la-Rosa-y-Maria-Bossa-recibe-por-Ana-Julia-Jatar.jpg?resize=100%2C75" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Patria-Sanchez-Jacqueline-Peguero-karla-Martinez-recibe-por-Lucy-Pineda-Marta-Rivera-Juan-Lopez-Vicepte-N.-E.-Lulac-Gladys-Ortiz-Soraida-De-la-Rosa-y-Maria-Bossa-recibe-por-Ana-Julia-Jatar.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Patria-Sanchez-Jacqueline-Peguero-karla-Martinez-recibe-por-Lucy-Pineda-Marta-Rivera-Juan-Lopez-Vicepte-N.-E.-Lulac-Gladys-Ortiz-Soraida-De-la-Rosa-y-Maria-Bossa-recibe-por-Ana-Julia-Jatar.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Patria-Sanchez-Jacqueline-Peguero-karla-Martinez-recibe-por-Lucy-Pineda-Marta-Rivera-Juan-Lopez-Vicepte-N.-E.-Lulac-Gladys-Ortiz-Soraida-De-la-Rosa-y-Maria-Bossa-recibe-por-Ana-Julia-Jatar.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Patria-Sanchez-Jacqueline-Peguero-karla-Martinez-recibe-por-Lucy-Pineda-Marta-Rivera-Juan-Lopez-Vicepte-N.-E.-Lulac-Gladys-Ortiz-Soraida-De-la-Rosa-y-Maria-Bossa-recibe-por-Ana-Julia-Jatar.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Patria-Sanchez-Jacqueline-Peguero-karla-Martinez-recibe-por-Lucy-Pineda-Marta-Rivera-Juan-Lopez-Vicepte-N.-E.-Lulac-Gladys-Ortiz-Soraida-De-la-Rosa-y-Maria-Bossa-recibe-por-Ana-Julia-Jatar.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Premian a seis Mujeres Poderosas de la comunidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/premian-a-seis-mujeres-poderosas-de-la-comunidad" rel="bookmark" title="Premian a seis Mujeres Poderosas de la comunidad">Premian a seis Mujeres Poderosas de la comunidad</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T23:13:17+00:00" >June 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/organizacion-manos-de-misericordia-celebro-recepcion-anual" rel="bookmark" title="Organización Manos de Misericordia celebró recepción anual"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=100%2C75" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Organización Manos de Misericordia celebró recepción anual"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/organizacion-manos-de-misericordia-celebro-recepcion-anual" rel="bookmark" title="Organización Manos de Misericordia celebró recepción anual">Organización Manos de Misericordia celebró recepción anual</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T22:31:59+00:00" >June 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-family-festival-a-celebrar-12-anos-de-diversion-para-toda-la-familia" rel="bookmark" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=100%2C75" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-family-festival-a-celebrar-12-anos-de-diversion-para-toda-la-familia" rel="bookmark" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia">Latino Family Festival a celebrar 12 años de diversión para toda...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T21:06:55+00:00" >June 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="hw-widget-sidebar" ><div class="hw-post-title-logo" style="font-family:inherit;"><img src="https://www.hispanicizewire.com/placements/logo-thumb.png" width="54px" />Hispanicize Wire News</div><div class="hw-clear-both"></div><div class="hw-widget-body"><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2018/05/Featured-aids-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=la-actriz-de-disney-jenna-ortega-se-une-a-la-comision-latina-sobre-el-sida-como-embajadora-de-la-juventud" style="font-family:inherit;color:inherit">La Actriz de Disney Jenna Ortega se Une a La Comisión Latina Sobre el Sida como Embajadora de la Juventud</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Thu, 31 May 2018 23:29:16</div></div><div class="hw-clear-both"></div><hr /><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2018/05/Featured-Garciela-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=graciela-tiscareno-sato-bilingual-air-force-veteran-and-award-winning-author-will-deliver-keynote-at-dual-language-summer-academy-june-4th-in-houston-texas" style="font-family:inherit;color:inherit">Graciela Tiscareño-Sato, Bilingual Air Force Veteran and Award-Winning Author, Will Deliver Keynote at Dual Language Summer Academy June 4th in Houston, Texas</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Thu, 31 May 2018 19:48:04</div></div><div class="hw-clear-both"></div><hr /></div><div class="hw-post-viewmore"><a href="http://elmundoboston.com/hispanicize-wire-news" style="font-family:inherit;color:inherit">View More</a></div></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://elmundoboston.com/"><img class="td-retina-data" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" alt="El Mundo Boston" title="El Mundo Boston"/></a></div><div class="footer-text-wrap">El Mundo Boston is the most awarded Latino Media Outlet in New England and the Premier Latino Newspaper.<div class="footer-email-wrap">Contact us: <a href="mailto:sales@elmundoboston.com">sales@elmundoboston.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5b18a17f97539 = new tdBlock();
block_td_uid_30_5b18a17f97539.id = "td_uid_30_5b18a17f97539";
block_td_uid_30_5b18a17f97539.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_30_5b18a17f97539_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5b18a17f97539_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5b18a17f97539.td_column_number = "3";
block_td_uid_30_5b18a17f97539.block_type = "td_block_mega_menu";
block_td_uid_30_5b18a17f97539.post_count = "5";
block_td_uid_30_5b18a17f97539.found_posts = "3384";
block_td_uid_30_5b18a17f97539.header_color = "";
block_td_uid_30_5b18a17f97539.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b18a17f97539.max_num_pages = "677";
tdBlocksArray.push(block_td_uid_30_5b18a17f97539);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5b18a17f97539_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5b18a17f97539" ><div id=td_uid_30_5b18a17f97539 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asesinan a balazos a otro hombre en Boston"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston">Asesinan a balazos a otro hombre en Boston</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/organizacion-manos-de-misericordia-celebro-recepcion-anual" rel="bookmark" title="Organización Manos de Misericordia celebró recepción anual"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/manos_3.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Organización Manos de Misericordia celebró recepción anual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/organizacion-manos-de-misericordia-celebro-recepcion-anual" rel="bookmark" title="Organización Manos de Misericordia celebró recepción anual">Organización Manos de Misericordia celebró recepción anual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/mujer-acusada-de-negar-servicio-en-jamaica-plain-rompe-el-silencio" rel="bookmark" title="Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/06/Comercio-Centre-Nails-en-Jamaica-Plain.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mujer-acusada-de-negar-servicio-en-jamaica-plain-rompe-el-silencio" rel="bookmark" title="Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio">Mujer acusada de &#8220;negar servicio&#8221; en Jamaica Plain rompe el silencio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/crean-unidad-especial-para-combatir-a-pandillas" rel="bookmark" title="Crean unidad especial para combatir a pandillas"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Lawrence-Police.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crean unidad especial para combatir a pandillas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/crean-unidad-especial-para-combatir-a-pandillas" rel="bookmark" title="Crean unidad especial para combatir a pandillas">Crean unidad especial para combatir a pandillas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/identifican-al-joven-ahogado-en-north-andover" rel="bookmark" title="Identifican al joven ahogado en North Andover"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/34108605_10214615104864284_8427825934790295552_o-e1527890898725.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Identifican al joven ahogado en North Andover"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/identifican-al-joven-ahogado-en-north-andover" rel="bookmark" title="Identifican al joven ahogado en North Andover">Identifican al joven ahogado en North Andover</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5b18a17f97539" id="td_uid_31_5b18a17f97bba" data-td_block_id="td_uid_30_5b18a17f97539" data-td_filter_value="" href="http://elmundoboston.com/category/locales">All</a><a class="mega-menu-sub-cat-td_uid_30_5b18a17f97539"  id="td_uid_32_5b18a17f97c3f" data-td_block_id="td_uid_30_5b18a17f97539" data-td_filter_value="25" href="http://elmundoboston.com/category/locales/merrimack-valley">Merrimack Valley</a><a class="mega-menu-sub-cat-td_uid_30_5b18a17f97539"  id="td_uid_33_5b18a17f97cd4" data-td_block_id="td_uid_30_5b18a17f97539" data-td_filter_value="110" href="http://elmundoboston.com/category/locales/merrimack-valley/methuen">Methuen</a><a class="mega-menu-sub-cat-td_uid_30_5b18a17f97539"  id="td_uid_34_5b18a17f97d7e" data-td_block_id="td_uid_30_5b18a17f97539" data-td_filter_value="58" href="http://elmundoboston.com/category/locales/merrimack-valley/viva-lawrence">Viva Lawrence</a><a class="mega-menu-sub-cat-td_uid_30_5b18a17f97539"  id="td_uid_35_5b18a17f97e25" data-td_block_id="td_uid_30_5b18a17f97539" data-td_filter_value="41" href="http://elmundoboston.com/category/locales/north-shore">North Shore</a><a class="mega-menu-sub-cat-td_uid_30_5b18a17f97539"  id="td_uid_36_5b18a17f97eb4" data-td_block_id="td_uid_30_5b18a17f97539" data-td_filter_value="115" href="http://elmundoboston.com/category/locales/north-shore/viva-lynn">Viva Lynn</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b18a17f97539" data-td_block_id="td_uid_30_5b18a17f97539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5b18a17f97539" data-td_block_id="td_uid_30_5b18a17f97539"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_5b18a17f9a4ff = new tdBlock();
block_td_uid_37_5b18a17f9a4ff.id = "td_uid_37_5b18a17f9a4ff";
block_td_uid_37_5b18a17f9a4ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_5b18a17f9a4ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5b18a17f9a4ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5b18a17f9a4ff.td_column_number = "3";
block_td_uid_37_5b18a17f9a4ff.block_type = "td_block_mega_menu";
block_td_uid_37_5b18a17f9a4ff.post_count = "5";
block_td_uid_37_5b18a17f9a4ff.found_posts = "453";
block_td_uid_37_5b18a17f9a4ff.header_color = "";
block_td_uid_37_5b18a17f9a4ff.ajax_pagination_infinite_stop = "";
block_td_uid_37_5b18a17f9a4ff.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_37_5b18a17f9a4ff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_5b18a17f9a4ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5b18a17f9a4ff" ><div id=td_uid_37_5b18a17f9a4ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" rel="bookmark" title="Hombre devuelve billete de lotería de un millón de dólares"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/171228133919-mega-millions-powerball-all-together-780x439.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hombre devuelve billete de lotería de un millón de dólares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" rel="bookmark" title="Hombre devuelve billete de lotería de un millón de dólares">Hombre devuelve billete de lotería de un millón de dólares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/oea-aprueba-resolucion-que-conduce-a-historica-suspension-de-venezuela" rel="bookmark" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/9c9e6255c72531949ed0873a0042a8e3.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/oea-aprueba-resolucion-que-conduce-a-historica-suspension-de-venezuela" rel="bookmark" title="OEA aprueba resolución que conduce a histórica suspensión de Venezuela">OEA aprueba resolución que conduce a histórica suspensión de Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/trump-confirma-cumbre-con-kim-jong-un" rel="bookmark" title="Trump confirma cumbre con Kim Jong Un"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/2018-05-22T000138Z_1_LYNXNPEE4K1OP_RTROPTP_3_NORTHKOREA-MISSILES.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump confirma cumbre con Kim Jong Un"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/trump-confirma-cumbre-con-kim-jong-un" rel="bookmark" title="Trump confirma cumbre con Kim Jong Un">Trump confirma cumbre con Kim Jong Un</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/senadores-presentan-proyecto-para-apoyar-a-damnificados" rel="bookmark" title="Senadores presentan proyecto para apoyar a damnificados"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/03/elizabeth-warren-ed-markey-5bf1d37709481264jpg-4edbf57136871226.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senadores presentan proyecto para apoyar a damnificados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/senadores-presentan-proyecto-para-apoyar-a-damnificados" rel="bookmark" title="Senadores presentan proyecto para apoyar a damnificados">Senadores presentan proyecto para apoyar a damnificados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/arrestan-a-mujer-que-le-envio-65-000-mensajes-a-su-novio" rel="bookmark" title="Arrestan a mujer que le envió 65.000 mensajes a su novio"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jacqueline-Claire-Ades.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestan a mujer que le envió 65.000 mensajes a su novio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/arrestan-a-mujer-que-le-envio-65-000-mensajes-a-su-novio" rel="bookmark" title="Arrestan a mujer que le envió 65.000 mensajes a su novio">Arrestan a mujer que le envió 65.000 mensajes a su novio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5b18a17f9a4ff" data-td_block_id="td_uid_37_5b18a17f9a4ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5b18a17f9a4ff" data-td_block_id="td_uid_37_5b18a17f9a4ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_5b18a17f9cf31 = new tdBlock();
block_td_uid_38_5b18a17f9cf31.id = "td_uid_38_5b18a17f9cf31";
block_td_uid_38_5b18a17f9cf31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_38_5b18a17f9cf31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5b18a17f9cf31_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5b18a17f9cf31.td_column_number = "3";
block_td_uid_38_5b18a17f9cf31.block_type = "td_block_mega_menu";
block_td_uid_38_5b18a17f9cf31.post_count = "5";
block_td_uid_38_5b18a17f9cf31.found_posts = "658";
block_td_uid_38_5b18a17f9cf31.header_color = "";
block_td_uid_38_5b18a17f9cf31.ajax_pagination_infinite_stop = "";
block_td_uid_38_5b18a17f9cf31.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_38_5b18a17f9cf31);
</script><div class="td_block_wrap td_block_mega_menu td_uid_38_5b18a17f9cf31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5b18a17f9cf31" ><div id=td_uid_38_5b18a17f9cf31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/el-mundial-y-su-historia" rel="bookmark" title="El Mundial y su historia"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/06/fisrt-champions.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El Mundial y su historia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/el-mundial-y-su-historia" rel="bookmark" title="El Mundial y su historia">El Mundial y su historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-ponen-en-jaque-a-los-cavs" rel="bookmark" title="Los Celtics ponen en jaque a los Cavs"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jayson-Tatum-Celtics.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics ponen en jaque a los Cavs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-ponen-en-jaque-a-los-cavs" rel="bookmark" title="Los Celtics ponen en jaque a los Cavs">Los Celtics ponen en jaque a los Cavs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-regresan-a-boston-con-la-serie-empatada" rel="bookmark" title="Los Celtics regresan a Boston con la serie empatada"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Al-Horford-getty-images-961181188.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics regresan a Boston con la serie empatada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-regresan-a-boston-con-la-serie-empatada" rel="bookmark" title="Los Celtics regresan a Boston con la serie empatada">Los Celtics regresan a Boston con la serie empatada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-vuelven-a-doblegar-a-los-cavs" rel="bookmark" title="Los Celtics vuelven a doblegar a los Cavs"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Terry-Rozier.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics vuelven a doblegar a los Cavs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-vuelven-a-doblegar-a-los-cavs" rel="bookmark" title="Los Celtics vuelven a doblegar a los Cavs">Los Celtics vuelven a doblegar a los Cavs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-celtics-avanzan-a-la-final-de-la-conferencia-este" rel="bookmark" title="Los Celtics avanzan a la final de la Conferencia Este"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/05/Jaylen-Brown.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Celtics avanzan a la final de la Conferencia Este"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-celtics-avanzan-a-la-final-de-la-conferencia-este" rel="bookmark" title="Los Celtics avanzan a la final de la Conferencia Este">Los Celtics avanzan a la final de la Conferencia Este</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5b18a17f9cf31" id="td_uid_39_5b18a17f9d5bf" data-td_block_id="td_uid_38_5b18a17f9cf31" data-td_filter_value="" href="http://elmundoboston.com/category/deportes">All</a><a class="mega-menu-sub-cat-td_uid_38_5b18a17f9cf31"  id="td_uid_40_5b18a17f9d646" data-td_block_id="td_uid_38_5b18a17f9cf31" data-td_filter_value="59" href="http://elmundoboston.com/category/deportes/bruins">Bruins</a><a class="mega-menu-sub-cat-td_uid_38_5b18a17f9cf31"  id="td_uid_41_5b18a17f9d6db" data-td_block_id="td_uid_38_5b18a17f9cf31" data-td_filter_value="42" href="http://elmundoboston.com/category/deportes/celtics">Celtics</a><a class="mega-menu-sub-cat-td_uid_38_5b18a17f9cf31"  id="td_uid_42_5b18a17f9d76d" data-td_block_id="td_uid_38_5b18a17f9cf31" data-td_filter_value="116" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018">Copa Mundial Rusia 2018</a><a class="mega-menu-sub-cat-td_uid_38_5b18a17f9cf31"  id="td_uid_43_5b18a17f9d7fd" data-td_block_id="td_uid_38_5b18a17f9cf31" data-td_filter_value="45" href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a><a class="mega-menu-sub-cat-td_uid_38_5b18a17f9cf31"  id="td_uid_44_5b18a17f9d88b" data-td_block_id="td_uid_38_5b18a17f9cf31" data-td_filter_value="62" href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5b18a17f9cf31" data-td_block_id="td_uid_38_5b18a17f9cf31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5b18a17f9cf31" data-td_block_id="td_uid_38_5b18a17f9cf31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46142"><a href="http://elmundoboston.com/homepage-sport/mundial">Copa Mundial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41297"><a href="http://elmundoboston.com/category/our-events">Our Events</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; El Mundo Boston - Caribe Communications ©2017                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=300%2C160" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?resize=300%2C160 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=2&resize=300%2C160 600w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/160311_CRIME_crime-scene.jpg.CROP_.promo-xlarge2.jpg?zoom=3&resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Asesinan a balazos a otro hombre en Boston"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston" rel="bookmark" title="Asesinan a balazos a otro hombre en Boston">Asesinan a balazos a otro hombre en Boston</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T01:31:10+00:00" >June 7, 2018</time></span>                <div class="td-module-comments"><a href="http://elmundoboston.com/asesinan-a-balazos-a-otro-hombre-en-boston#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Boston - Continúa la ola de violencia en Boston. Un hombre que tiene alrededor de 20 años de edad, fue asesinado a balazos en...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5b18a17fa13a7
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elmundoboston.com\/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares":46224};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/hombre-devuelve-billete-de-loteria-de-un-millon-de-dolares" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://elmundoboston.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elmundoboston.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","nonce":"b7c85780f9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/elmundoboston.com\/wp-login.php?redirect_to=http%3A%2F%2Felmundoboston.com%2Fhombre-devuelve-billete-de-loteria-de-un-millon-de-dolares","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20180418#ver=20180418' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elmundoboston.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elmundoboston.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'119644591',post:'46224',tz:'0',srv:'elmundoboston.com'} ]);
	_stq.push([ 'clickTrackerInit', '119644591', '46224' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: elmundoboston.com @ 2018-06-07 03:07:43 by W3 Total Cache
-->