<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  Casa Blanca plantea recorte millonario en programas sociales | El Mundo Boston</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://elmundoboston.com/wp-content/themes/elmundo/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elmundoboston.com/feed/" />	
	<link rel="pingback" href="http://elmundoboston.com/xmlrpc.php" />

	<title>Casa Blanca plantea recorte millonario en programas sociales &#8211; El Mundo Boston</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Feed" href="http://elmundoboston.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Comments Feed" href="http://elmundoboston.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Casa Blanca plantea recorte millonario en programas sociales Comments Feed" href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmundoboston.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hispanicize_wire_news-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/hispanicize-wire-news/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://elmundoboston.com/wp-content/uploads/useanyfont/uaf.css?ver=1489677269' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://elmundoboston.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://elmundoboston.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://elmundoboston.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://elmundoboston.com/wp-content/themes/elmundo/framework/functions/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-39775444-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('require', 'linkid', 'linkid.js');
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jquery-updater/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/elmundoboston.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","security":"db7f127a77","gallery_scrolloffset":"19","eppathtoscripts":"http:\/\/elmundoboston.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/elmundo/inc/js/contentslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/elmundo/inc/js/slides.min.jquery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/elmundo/inc/js/jCarouselLite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/elmundo/inc/js/jquery.tools.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/elmundo/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/elmundo/inc/js/superfish-1.4.8.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://elmundoboston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmundoboston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmundoboston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2017 LCE Career Guide' href='http://elmundoboston.com/our-events/2017-lce-career-guide/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8611t-9Mr' />
<link rel="alternate" type="application/json+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Flocal%2Fnacionales%2Fcasa-blanca-plantea-recorte-millonario-en-programas-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Flocal%2Fnacionales%2Fcasa-blanca-plantea-recorte-millonario-en-programas-sociales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href="http://elmundoboston.com/wp-content/themes/elmundo/styles/white.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#mainmenu ul.mainnav li a:hover {
background: #156fa7;
color: #fff;
text-decoration: none;
}

#teaser .titleCatName a {
background: #156fa7;
}

#teaser .active {
background: #156fa7;
}

#teaser .active .titleCatName a {
background: #fff;
color: #156fa7;
}
</style>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			
							$("#mediabar .container").jCarouselLite({
											auto:5000,
										scroll: 1,
					speed: 1000,	
					visible: 4,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
						
			$('#slides').slides({
								play: 5000,
				pause: 2500,
				hoverPause: true,
								preload: true,
				autoHeight: true
			});			
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="shortcut icon" href="http://elmundoboston.net/wp-content/uploads/2013/01/elmundo-faveicon.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39775444-1', 'auto');
  ga('send', 'pageview');

</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="canonical" href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Casa Blanca plantea recorte millonario en programas sociales" />
<meta property="og:url" content="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" />
<meta property="og:description" content="AP Washington, DC &#8211; La Casa Blanca continúa con su larga lista de recortes presupuestarios con una adicional para una reducción de 18,000 millones de dólares que afectaría a investigación méd…" />
<meta property="article:published_time" content="2017-03-28T15:53:48+00:00" />
<meta property="article:modified_time" content="2017-03-28T15:53:48+00:00" />
<meta property="og:site_name" content="El Mundo Boston" />
<meta property="og:image" content="http://elmundoboston.com/wp-content/uploads/2017/03/57420d061600006400f941e3.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://elmundoboston.com/wp-content/uploads/2017/03/57420d061600006400f941e3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
		

	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			.like {display:none}
		</style>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-37599 single-format-standard custom-background wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="wrapper">

	<div id="header">
		        <div id="topheader" style="padding-left: 96px;">
        <li id="simple_ads_manager_zone_widget-3" class="widget simple_ads_manager_zone_widget"><div id='c4652_20_1' class='sam-container sam-place' data-sam='0'><a  id='a48_20' class='sam_ad' href='http://www.dbmedspa.com/?gclid=CPHYj4qPjbwCFZRr7AodizwAkw' target='_blank'><img src='http://elmundoboston.com/wp-content/uploads/2014/01/dest-beauty_banner-aD.jpg'  alt=''  /></a></div></li>
        </div>
            	
		<div id="masthead">
			<ul id="menu-masthead-nav" class="mastheadnav dropdown"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://elmundoboston.com/faq/">FAQ</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://elmundoboston.com/sample-page/">Contact Us</a></li>
<li id="menu-item-32289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32289"><a href="http://elmundoboston.com/classified-section/">Classified Section</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="http://elmundoboston.com/download-pdf/">Download PDF</a></li>
<li id="menu-item-11636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11636"><a href="http://elmundoboston.com/mediakit/">MEDIA KIT</a></li>
<li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20253"><a href="http://elmundoboston.com/health/">El Mundo Health Week</a></li>
</ul>	
			 
			<div id="search">
				<form id="searchform" action="http://elmundoboston.com/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://elmundoboston.com/wp-content/themes/elmundo/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://elmundoboston.com/" title="New England&#039;s Premier Latino Media Outlet">
					<img src="http://elmundoboston.com/wp-content/uploads/2013/01/elmundo_logow.png" alt="El Mundo Boston" title="El Mundo Boston"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<a href="https://www.facebook.com/elmundoboston" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2015/08/followus_banner_600x70.jpg" width="530" height="65" alt="" border="0"></a>		</div>
			
					<div class="clear"></div>		
		
		<div id="mainmenu">
			<ul class="mainnav dropdown">
				<li ><a href="http://elmundoboston.com/" title="New England&#039;s Premier Latino Media Outlet">Home</a></li>
				<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21"><a href="http://elmundoboston.com/category/local/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://elmundoboston.com/category/local/locales/">Locales</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://elmundoboston.com/category/local/boston-metro-area/">Boston Metro Area</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://elmundoboston.com/category/local/merrimack-valley/">En el Valle del Merrimack</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://elmundoboston.com/category/local/north-shore/">North Shore</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://elmundoboston.com/category/local/nacionales/">Nacionales</a></li>
	<li id="menu-item-25304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25304"><a href="http://elmundoboston.com/category/local/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://elmundoboston.com/category/nacional/">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-17346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17346"><a href="http://elmundoboston.com/category/local/viva-lawrence/">Viva Lawrence</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://elmundoboston.com/category/nacional/lo-ultimo-en-inmigracion/">Lo Ultimo en Inmigración</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://elmundoboston.com/category/nacional/sabia-usted-que/">¿Sabía usted&#8230;?</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://elmundoboston.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-25305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25305"><a href="http://elmundoboston.com/category/opinion/el-rincon-de-los-inmigrantes/">El Rincón de los Inmigrantes</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://elmundoboston.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://elmundoboston.com/category/opinion/articulista-invitado/">Articulista Invitado</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://elmundoboston.com/category/opinion/cartas-al-editor/">Cartas al Editor</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://elmundoboston.com/category/opinion/ideas-en-el-quintero/">Ideas en el Quintero</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="http://elmundoboston.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-30318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30318"><a href="http://elmundoboston.com/copaamerica/">2016 Copa America Centenario</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://elmundoboston.com/category/deportes/redsox/">Red Sox</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://elmundoboston.com/category/deportes/celtics/">Celtics</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://elmundoboston.com/category/deportes/patriots/">Patriots</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://elmundoboston.com/category/deportes/revolution/">Revolution</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://elmundoboston.com/category/entretenimiento/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat menu-item-681"><a href="http://elmundoboston.com/gallery-cats/camara-caliente/">Camara Caliente</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://elmundoboston.com/category/entretenimiento/espectaculos/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-20533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20533"><a href="http://elmundoboston.com/health/">Salud</a></li>
<li id="menu-item-32954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32954"><a href="http://elmundoboston.com/education/">Educación</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://elmundoboston.com/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-27757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27757"><a href="http://elmundoboston.com/tv/">TV CHANNEL</a></li>
			</ul>
		</div>
		
		<div id="submenu">
			<ul class="subnav dropdown">
				<li id="menu-item-20539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20539"><a href="http://elmundoboston.com/lce/">Latino Career Expo</a>
<ul class="sub-menu">
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://elmundoboston.com/category/our-events/lce/">LCE News</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://elmundoboston.com/category/our-events/professional-mixer/">Professional Mixer</a></li>
</ul>
</li>
<li id="menu-item-20534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20534"><a href="http://elmundoboston.com/nochelatina/">Noche Latina</a></li>
<li id="menu-item-23494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23494"><a href="http://elmundoboston.com/lyrd/">LYRD</a>
<ul class="sub-menu">
	<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://elmundoboston.com/category/our-events/lyrd-news/">LYRD News</a></li>
</ul>
</li>
<li id="menu-item-29935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29935"><a href="http://elmundoboston.com/latinofamilyfestival/">Latino Family Festival</a>
<ul class="sub-menu">
	<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://elmundoboston.com/category/our-events/latino-family-festival-at-fenway/">Latino Family Festival Articles</a></li>
</ul>
</li>
<li id="menu-item-20535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20535"><a href="http://elmundoboston.com/hhb/">Hispanic Heritage Breakfast</a>
<ul class="sub-menu">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://elmundoboston.com/category/our-events/hispanic-heritage-breakfast/">HHB News</a></li>
</ul>
</li>
<li id="menu-item-24150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24150"><a href="http://elmundoboston.com/perspectivas/">Perspectivas Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-24151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24151"><a href="http://elmundoboston.com/category/secciones-especiales/perspectivas/">Perspectivas News</a>
	<ul class="sub-menu">
		<li id="menu-item-24185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24185"><a href="http://elmundoboston.com/category/secciones-especiales/perspectivas-esp/">Perspectivas ESP</a></li>
	</ul>
</li>
</ul>
</li>
			</ul>		
		
		</div>
		<div class="clear"></div>
	</div><!-- /header -->	<div id="container">
				<div id="post-37599" class="entry post-37599 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
		
			<h1 class="entry_title">Casa Blanca plantea recorte millonario en programas sociales</h1>

			<div class="metasingle">
				<span class="postDate">Mar 28, 2017 | </span>
				<span class="postCategory">Filed under: <a href="http://elmundoboston.com/category/local/nacionales/" rel="category tag">Nacionales</a></span>
							</div><!-- /metas -->
			
			<div style="clear:both;"></div>
<p><em><strong>AP</strong></em></p>
<div id="attachment_37600" style="width: 635px" class="wp-caption aligncenter"><img class="size-medium wp-image-37600" src="http://elmundoboston.com/wp-content/uploads/2017/03/57420d061600006400f941e3-625x417.jpg" alt="" width="625" height="417" srcset="http://elmundoboston.com/wp-content/uploads/2017/03/57420d061600006400f941e3-625x417.jpg 625w, http://elmundoboston.com/wp-content/uploads/2017/03/57420d061600006400f941e3.jpg 720w" sizes="(max-width: 625px) 100vw, 625px" /></p>
<p class="wp-caption-text">The White House. AP.</p>
</div>
<p><strong>Washington, DC</strong> &#8211; La Casa Blanca continúa con su larga lista de recortes presupuestarios con una adicional para una reducción de 18,000 millones de dólares que afectaría a investigación médica, infraestructuras y ayudas al desarrollo comunitario, entre otras partidas.</p>
<p>Como ocurrió con la primera propuesta del presidente Donald Trump para el presupuesto de 2018, que fue criticada duramente por demócratas y republicanos, el nuevo programa tiene pocas posibilidades de aprobarse.</p>
<p>Al contrario que el presupuesto, la lista de recortes no representa las propuestas oficiales del Gobierno. Se trata en cambio de una serie de “opciones” enviadas a los asesores republicanos y legisladores que trabajan en la elaboración del presupuesto.</p>
<p>El portavoz de la oficina presupuestaria de la Casa Blanca, John Czwartacki, dijo que estas propuestas no se discuten con los medios de comunicación. Un asesor de Capitolio describió los recortes a The Associated Press, pero habló bajo condición de anonimato porque todavía no son públicos.</p>
<div class="clear"></div><div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><div class="share_firstrow"><span class="gab_twitter_box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" data-counturl="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" data-lang="en-US" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><div id="fb-root"></div>
					<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-like" data-href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div><div class="clear"></div></div><!-- gab_twitter_box --><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/&t=Casa Blanca plantea recorte millonario en programas sociales" title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Casa Blanca plantea recorte millonario en programas sociales http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" title="Email a Friend ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/&title=Casa Blanca plantea recorte millonario en programas sociales" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/&headline=Casa Blanca plantea recorte millonario en programas sociales" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/&n=Casa Blanca plantea recorte millonario en programas sociales&pli=1" title="Share on Blogger ">Blogger</a><div class="clear"></div></div></div>
		
			
							<div id="entryMeta">
										  <a href="http://elmundoboston.com/author/cvaliente/" title="Posts by Ciro Valiente" rel="author">Ciro Valiente</a> 
										on Mar 28, 2017. Filed under <a href="http://elmundoboston.com/category/local/nacionales/" rel="category tag">Nacionales</a>.
					You can follow any responses to this entry through the <a href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/feed/">RSS 2.0</a>.
										You can leave a response or trackback to this entry						
					<div class="clear"></div>	
				</div>
					
		</div><!-- /post -->
				
					<div class="single_ad">
					<a href="https://www.facebook.com/elmundoboston" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2015/08/followus_banner_600x70.jpg" width="625" height="60" alt="" border="0"></a>			</div>
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://elmundoboston.com/wp-login.php?redirect_to=http%3A%2F%2Felmundoboston.com%2Flocal%2Fnacionales%2Fcasa-blanca-plantea-recorte-millonario-en-programas-sociales%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="simple_ads_manager_widget-6" class="widget simple_ads_manager_widget"><div class="widgetinner"><div id='c1498_115_2' class='sam-container sam-place' data-sam='0'><a  id='a69_115' class='sam_ad' href='<a href=mailto:advantage2sale@gmail.com></a>' target='_blank'><img src='http://elmundoboston.com/wp-content/uploads/2017/03/nestor_300x250.png'  alt='mailto:advantage2sale@gmail.com'  /></a></div></div></div>
<div id="gab_social_widget-4" class="widget gab_social_widget"><div class="widgetinner"><h3 class="widgettitle">FOLLOW US</h3>
<a target="_blank" class="facebook" href="https://www.facebook.com/elmundoboston?ref=hl" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/elmundoboston" rel="nofollow">Twitter</a><div class="clear"></div></div></div>
<div id="gab_tabs-2" class="widget gab_tabs"><div class="widgetinner">			<div id="dark_cs">
				<ul class="tabs">
					<li><a href="#first">Latest</a></li>
					<li><a href="#third">Popular</a></li>
					<li><a href="#second">Comments</a></li>
				</ul>
				
				<div class="panes">
					<div>
												<ul>
															<li>
									<a href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2017%2F03%2F57420d061600006400f941e3.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Casa Blanca plantea recorte millonario en programas sociales" title="Casa Blanca plantea recorte millonario en programas sociales" /></a>									<a href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/" title="Permalink to Casa Blanca plantea recorte millonario en programas sociales" rel="bookmark" class="pad">Casa Blanca plantea recorte millonario en programas sociales</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/our-events/2017-lce-career-guide/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2017%2F03%2F2016lce_opport-list-800.png&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="2017 LCE Career Guide" title="2017 LCE Career Guide" /></a>									<a href="http://elmundoboston.com/our-events/2017-lce-career-guide/" title="Permalink to 2017 LCE Career Guide" rel="bookmark" class="pad">2017 LCE Career Guide</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/local/nacionales/fiscal-general-urge-a-las-ciudades-santuario-a-detener-indocumentados/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2017%2F03%2F160506125037-01-jeff-sessions-exlarge-169-e1490648768402.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Fiscal general urge a las ciudades ‘santuario’ a detener indocumentados" title="Fiscal general urge a las ciudades ‘santuario’ a detener indocumentados" /></a>									<a href="http://elmundoboston.com/local/nacionales/fiscal-general-urge-a-las-ciudades-santuario-a-detener-indocumentados/" title="Permalink to Fiscal general urge a las ciudades ‘santuario’ a detener indocumentados" rel="bookmark" class="pad">Fiscal general urge a las ciudades ‘santuario’ a detener indocumentados</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/loultimo/destacada/franco-de-vita-entrego-el-alma-en-boston/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2017%2F03%2FVILLA17.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Franco de Vita entregó el alma en Boston" title="Franco de Vita entregó el alma en Boston" /></a>									<a href="http://elmundoboston.com/loultimo/destacada/franco-de-vita-entrego-el-alma-en-boston/" title="Permalink to Franco de Vita entregó el alma en Boston" rel="bookmark" class="pad">Franco de Vita entregó el alma en Boston</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/entretenimiento/espectaculos/isabel-original-celebro-sus-50-anos/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2017%2F03%2F36-37-Isabel-bday_1.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Isabel Original celebró sus 50 años" title="Isabel Original celebró sus 50 años" /></a>									<a href="http://elmundoboston.com/entretenimiento/espectaculos/isabel-original-celebro-sus-50-anos/" title="Permalink to Isabel Original celebró sus 50 años" rel="bookmark" class="pad">Isabel Original celebró sus 50 años</a>
																	</li>
													</ul>
					</div>
					
					<div>
												<ul>
															<li>
									<a href="http://elmundoboston.com/local/con-aguacate-verde-quiere-conquistar-el-mundo/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2013%2F09%2F7-aguacate-verde-2.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Con “Aguacate Verde” quiere conquistar el mundo" title="Con “Aguacate Verde” quiere conquistar el mundo" /></a>									<a href="http://elmundoboston.com/local/con-aguacate-verde-quiere-conquistar-el-mundo/" title="Permalink to Con “Aguacate Verde” quiere conquistar el mundo" rel="bookmark" class="pad">Con “Aguacate Verde” quiere conquistar el mundo</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/loultimo/destacada/desalojados-de-edificio-colapsado-en-east-boston-terminan-viviendo-en-una-iglesia/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2015%2F11%2F1-portada-boston1.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Desalojados de edificio colapsado en East Boston terminan viviendo en una iglesia" title="Desalojados de edificio colapsado en East Boston terminan viviendo en una iglesia" /></a>									<a href="http://elmundoboston.com/loultimo/destacada/desalojados-de-edificio-colapsado-en-east-boston-terminan-viviendo-en-una-iglesia/" title="Permalink to Desalojados de edificio colapsado en East Boston terminan viviendo en una iglesia" rel="bookmark" class="pad">Desalojados de edificio colapsado en East Boston terminan viviendo en una iglesia</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/local/massachusetts-daria-licencia-de-conducir-a-indocumentados/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2013%2F04%2F3_Breve-pic_Citizenship-Classes.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Massachusetts daría licencia de conducir a Indocumentados" title="Massachusetts daría licencia de conducir a Indocumentados" /></a>									<a href="http://elmundoboston.com/local/massachusetts-daria-licencia-de-conducir-a-indocumentados/" title="Permalink to Massachusetts daría licencia de conducir a Indocumentados" rel="bookmark" class="pad">Massachusetts daría licencia de conducir a Indocumentados</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/loultimo/el-mundo-latino-family-festival-fenway-park/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2013%2F06%2F2013xlff_top.jpeg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="El Mundo Latino Family Festival @ Fenway Park" title="El Mundo Latino Family Festival @ Fenway Park" /></a>									<a href="http://elmundoboston.com/loultimo/el-mundo-latino-family-festival-fenway-park/" title="Permalink to El Mundo Latino Family Festival @ Fenway Park" rel="bookmark" class="pad">El Mundo Latino Family Festival @ Fenway Park</a>
																	</li>
															<li>
									<a href="http://elmundoboston.com/loultimo/tremenda-inauguracion-de-la%e2%80%a8barra-sports-bar-grill/" rel="bookmark"><img src="http://elmundoboston.com/wp-content/themes/elmundo/timthumb.php?src=http%3A%2F%2Felmundoboston.com%2Fwp-content%2Fuploads%2F2013%2F10%2F24-inauguracion-de-la-barra_1.jpg&amp;q=90&amp;w=30&amp;h=30&amp;zc=1" class="" alt="Tremenda inauguración de La  Barra Sports Bar &#038; Grill" title="Tremenda inauguración de La  Barra Sports Bar &#038; Grill" /></a>									<a href="http://elmundoboston.com/loultimo/tremenda-inauguracion-de-la%e2%80%a8barra-sports-bar-grill/" title="Permalink to Tremenda inauguración de La  Barra Sports Bar &#038; Grill" rel="bookmark" class="pad">Tremenda inauguración de La  Barra Sports Bar &#038; Grill</a>
																	</li>
													</ul>
					</div>
					

					<div>
												<ul>
							<li><img alt='' src='http://2.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /><strong>salcedense | Médico nativo de Tenares en contienda por alcaldía de Lawrence</strong>: <a href="http://elmundoboston.com/local/locales/visita-historica-en-massachusetts/" rel="bookmark">Visita histórica en Massachusetts</a></li><li><img alt='' src='http://1.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /><strong>Phoenix Academy students showed that yes you can &#8211; Phoenix Charter Academy</strong>: <a href="http://elmundoboston.com/local/en-exclusiva/estudiantes-de-la-phoenix-academy-demostraron-que-si-se-puede/" rel="bookmark">Estudiantes de la Phoenix Academy demostraron que sí se puede</a></li><li><img alt='' src='http://0.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /><strong>Félix D. Arroyo Has Deep JP Ties | Jamaica Plain News</strong>: <a href="http://elmundoboston.com/loultimo/destacada/felix-arroyo-bajo-ataque/" rel="bookmark">Félix Arroyo bajo ataque</a></li><li><img alt='' src='http://1.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /><strong>In The Media : Casa Myrna</strong>: <a href="http://elmundoboston.com/loultimo/negociantes-en-contra-de-la-violencia-domestica/" rel="bookmark">Negociantes en contra de la violencia doméstica</a></li><li><img alt='' src='http://1.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /><strong>Adquisición de propiedad en Lawrence ayudará al desarrollo económico | El Mundo Boston</strong>: <a href="http://elmundoboston.com/deportes/redsox/liga-de-beisbol-de-lawrence-visita-a-los-red-sox/" rel="bookmark">Liga de beisbol de Lawrence visita a los Red Sox</a></li>						</ul>
					</div>
				</div>
			</div>
	
			</div></div>
<div class="widget"></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">NOTICIAS RECIENTES</h3>
		<ul>
					<li>
				<a href="http://elmundoboston.com/local/nacionales/casa-blanca-plantea-recorte-millonario-en-programas-sociales/">Casa Blanca plantea recorte millonario en programas sociales</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/our-events/2017-lce-career-guide/">2017 LCE Career Guide</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/nacionales/fiscal-general-urge-a-las-ciudades-santuario-a-detener-indocumentados/">Fiscal general urge a las ciudades ‘santuario’ a detener indocumentados</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/loultimo/destacada/franco-de-vita-entrego-el-alma-en-boston/">Franco de Vita entregó el alma en Boston</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/entretenimiento/espectaculos/isabel-original-celebro-sus-50-anos/">Isabel Original celebró sus 50 años</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/entretenimiento/espectaculos/coronan-a-miss-loma-larga-y-miss-chiquitita/">Coronan a Miss Loma Larga y Miss Chiquitita</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/locales/chu-trompeta-el-versatil-conquistando-el-mundo-con-su-orquesta/">Chu Trompeta el versátil: conquistando el mundo con su orquesta</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/loultimo/destacada/pollo-centro-llega-a-boston/">Pollo Centro llega a Boston</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/viva-lawrence/william-lantigua-quiere-volver-a-ser-alcalde-de-lawrence/">William Lantigua quiere volver a ser alcalde de Lawrence</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/merrimack-valley/lawrence-high-seniors-receive-50000-in-scholarship-to-babson-college/">Lawrence High seniors receive $50,000 in scholarship to Babson College</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/loultimo/destacada/mas-de-medio-millon-para-estudiantes-de-lawrence/">Más de medio millón para estudiantes de Lawrence</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/locales/lulac-20-anos-entregando-becas-a-jovenes-latinos/">LULAC: 20 años entregando becas a jóvenes latinos</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/locales/demandan-mantener-fondos-para-prevencion-salud/">Demandan mantener fondos para prevención salud</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/locales/peruanos-se-unen-en-boston-lawrence-y-otras-ciudades-de-massachusetts/">Peruanos se unen en Boston, Lawrence y otras ciudades de Massachusetts</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/entretenimiento/espectaculos/conviertete-en-batutera-de-estrellas-tropicales/">Conviértete en batutera de Estrellas Tropicales</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/entretenimiento/espectaculos/buscan-candidatas-para-el-reinado-del-festival-puertorriqueno/">Buscan candidatas para el reinado del Festival Puertorriqueño</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/locales/crece-participacion-de-latinos-en-foros-de-inmigracion/">Crece participación de latinos en foros de inmigración</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/local/locales/celebraran-una-nacion-de-inmigrantes-en-umass-boston/">Celebrarán &#8220;Una nación de Inmigrantes&#8221; en Umass Boston</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/loultimo/destacada/venezolano-encontro-esperanza-de-vida-en-childrens-hospital/">Venezolano encontró esperanza de vida en Children’s Hospital</a>
						</li>
					<li>
				<a href="http://elmundoboston.com/our-events/lce/latino-career-guide-2017/">Latino Career Guide 2017</a>
						</li>
				</ul>
		</div></div>
		<div class="widget"></div> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->


<div id="footer">
	<div id="footerinner">
	
		<div id="foo_widget1">
			<div id="archives-2" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">ARCHIVO DE NOTICIAS</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVO DE NOTICIAS</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://elmundoboston.com/2017/03/'> March 2017 </option>
	<option value='http://elmundoboston.com/2017/02/'> February 2017 </option>
	<option value='http://elmundoboston.com/2017/01/'> January 2017 </option>
	<option value='http://elmundoboston.com/2016/12/'> December 2016 </option>
	<option value='http://elmundoboston.com/2016/11/'> November 2016 </option>
	<option value='http://elmundoboston.com/2016/10/'> October 2016 </option>
	<option value='http://elmundoboston.com/2016/09/'> September 2016 </option>
	<option value='http://elmundoboston.com/2016/08/'> August 2016 </option>
	<option value='http://elmundoboston.com/2016/07/'> July 2016 </option>
	<option value='http://elmundoboston.com/2016/06/'> June 2016 </option>
	<option value='http://elmundoboston.com/2016/05/'> May 2016 </option>
	<option value='http://elmundoboston.com/2016/04/'> April 2016 </option>
	<option value='http://elmundoboston.com/2016/03/'> March 2016 </option>
	<option value='http://elmundoboston.com/2016/02/'> February 2016 </option>
	<option value='http://elmundoboston.com/2016/01/'> January 2016 </option>
	<option value='http://elmundoboston.com/2015/12/'> December 2015 </option>
	<option value='http://elmundoboston.com/2015/11/'> November 2015 </option>
	<option value='http://elmundoboston.com/2015/10/'> October 2015 </option>
	<option value='http://elmundoboston.com/2015/09/'> September 2015 </option>
	<option value='http://elmundoboston.com/2015/08/'> August 2015 </option>
	<option value='http://elmundoboston.com/2015/07/'> July 2015 </option>
	<option value='http://elmundoboston.com/2015/06/'> June 2015 </option>
	<option value='http://elmundoboston.com/2015/05/'> May 2015 </option>
	<option value='http://elmundoboston.com/2015/04/'> April 2015 </option>
	<option value='http://elmundoboston.com/2015/03/'> March 2015 </option>
	<option value='http://elmundoboston.com/2015/02/'> February 2015 </option>
	<option value='http://elmundoboston.com/2015/01/'> January 2015 </option>
	<option value='http://elmundoboston.com/2014/12/'> December 2014 </option>
	<option value='http://elmundoboston.com/2014/11/'> November 2014 </option>
	<option value='http://elmundoboston.com/2014/10/'> October 2014 </option>
	<option value='http://elmundoboston.com/2014/09/'> September 2014 </option>
	<option value='http://elmundoboston.com/2014/08/'> August 2014 </option>
	<option value='http://elmundoboston.com/2014/07/'> July 2014 </option>
	<option value='http://elmundoboston.com/2014/06/'> June 2014 </option>
	<option value='http://elmundoboston.com/2014/05/'> May 2014 </option>
	<option value='http://elmundoboston.com/2014/04/'> April 2014 </option>
	<option value='http://elmundoboston.com/2014/03/'> March 2014 </option>
	<option value='http://elmundoboston.com/2014/02/'> February 2014 </option>
	<option value='http://elmundoboston.com/2014/01/'> January 2014 </option>
	<option value='http://elmundoboston.com/2013/12/'> December 2013 </option>
	<option value='http://elmundoboston.com/2013/11/'> November 2013 </option>
	<option value='http://elmundoboston.com/2013/10/'> October 2013 </option>
	<option value='http://elmundoboston.com/2013/09/'> September 2013 </option>
	<option value='http://elmundoboston.com/2013/08/'> August 2013 </option>
	<option value='http://elmundoboston.com/2013/07/'> July 2013 </option>
	<option value='http://elmundoboston.com/2013/06/'> June 2013 </option>
	<option value='http://elmundoboston.com/2013/05/'> May 2013 </option>
	<option value='http://elmundoboston.com/2013/04/'> April 2013 </option>
	<option value='http://elmundoboston.com/2013/03/'> March 2013 </option>
	<option value='http://elmundoboston.com/2013/02/'> February 2013 </option>
	<option value='http://elmundoboston.com/2013/01/'> January 2013 </option>

		</select>
		</div></div>
<div id="archive_widget-2" class="widget archive_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Archive</h3>
				<div id="gab_archive_wrapper" style="background:transparent">
					<span class="archive_span">Select a date</span>
					<form class="arc-dropdown" action="http://elmundoboston.com/"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Select month</option> 
							<option value='http://elmundoboston.com/2017/03/'> March 2017 </option>
	<option value='http://elmundoboston.com/2017/02/'> February 2017 </option>
	<option value='http://elmundoboston.com/2017/01/'> January 2017 </option>
	<option value='http://elmundoboston.com/2016/12/'> December 2016 </option>
	<option value='http://elmundoboston.com/2016/11/'> November 2016 </option>
	<option value='http://elmundoboston.com/2016/10/'> October 2016 </option>
	<option value='http://elmundoboston.com/2016/09/'> September 2016 </option>
	<option value='http://elmundoboston.com/2016/08/'> August 2016 </option>
	<option value='http://elmundoboston.com/2016/07/'> July 2016 </option>
	<option value='http://elmundoboston.com/2016/06/'> June 2016 </option>
	<option value='http://elmundoboston.com/2016/05/'> May 2016 </option>
	<option value='http://elmundoboston.com/2016/04/'> April 2016 </option>
	<option value='http://elmundoboston.com/2016/03/'> March 2016 </option>
	<option value='http://elmundoboston.com/2016/02/'> February 2016 </option>
	<option value='http://elmundoboston.com/2016/01/'> January 2016 </option>
	<option value='http://elmundoboston.com/2015/12/'> December 2015 </option>
	<option value='http://elmundoboston.com/2015/11/'> November 2015 </option>
	<option value='http://elmundoboston.com/2015/10/'> October 2015 </option>
	<option value='http://elmundoboston.com/2015/09/'> September 2015 </option>
	<option value='http://elmundoboston.com/2015/08/'> August 2015 </option>
	<option value='http://elmundoboston.com/2015/07/'> July 2015 </option>
	<option value='http://elmundoboston.com/2015/06/'> June 2015 </option>
	<option value='http://elmundoboston.com/2015/05/'> May 2015 </option>
	<option value='http://elmundoboston.com/2015/04/'> April 2015 </option>
	<option value='http://elmundoboston.com/2015/03/'> March 2015 </option>
	<option value='http://elmundoboston.com/2015/02/'> February 2015 </option>
	<option value='http://elmundoboston.com/2015/01/'> January 2015 </option>
	<option value='http://elmundoboston.com/2014/12/'> December 2014 </option>
	<option value='http://elmundoboston.com/2014/11/'> November 2014 </option>
	<option value='http://elmundoboston.com/2014/10/'> October 2014 </option>
	<option value='http://elmundoboston.com/2014/09/'> September 2014 </option>
	<option value='http://elmundoboston.com/2014/08/'> August 2014 </option>
	<option value='http://elmundoboston.com/2014/07/'> July 2014 </option>
	<option value='http://elmundoboston.com/2014/06/'> June 2014 </option>
	<option value='http://elmundoboston.com/2014/05/'> May 2014 </option>
	<option value='http://elmundoboston.com/2014/04/'> April 2014 </option>
	<option value='http://elmundoboston.com/2014/03/'> March 2014 </option>
	<option value='http://elmundoboston.com/2014/02/'> February 2014 </option>
	<option value='http://elmundoboston.com/2014/01/'> January 2014 </option>
	<option value='http://elmundoboston.com/2013/12/'> December 2013 </option>
	<option value='http://elmundoboston.com/2013/11/'> November 2013 </option>
	<option value='http://elmundoboston.com/2013/10/'> October 2013 </option>
	<option value='http://elmundoboston.com/2013/09/'> September 2013 </option>
	<option value='http://elmundoboston.com/2013/08/'> August 2013 </option>
	<option value='http://elmundoboston.com/2013/07/'> July 2013 </option>
	<option value='http://elmundoboston.com/2013/06/'> June 2013 </option>
	<option value='http://elmundoboston.com/2013/05/'> May 2013 </option>
	<option value='http://elmundoboston.com/2013/04/'> April 2013 </option>
	<option value='http://elmundoboston.com/2013/03/'> March 2013 </option>
	<option value='http://elmundoboston.com/2013/02/'> February 2013 </option>
	<option value='http://elmundoboston.com/2013/01/'> January 2013 </option>
 </select>
					</form>
					
					<span class="archive_span">Select a category</span>
					<form class="arc-dropdown" action="http://elmundoboston.com/"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="77">About</option>
	<option class="level-0" value="7">Comunidad</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Lo Ultimo en Inmigración</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Salud</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;¿Sabía usted&#8230;?</option>
	<option class="level-0" value="11">Deportes</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Bruins</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Celtics</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Copa America 2016</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Mundo Deportivo</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baloncesto</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Béisbol</option>
	<option class="level-2" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fútbol</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Patriots</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Red Sox</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Revolution</option>
	<option class="level-0" value="33">Digital Edition</option>
	<option class="level-0" value="27">Entertainment</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Camara Caliente</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Espectáculos</option>
	<option class="level-0" value="60">Eventos</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Esta Semana</option>
	<option class="level-0" value="46">Facebook</option>
	<option class="level-0" value="69">Featured</option>
	<option class="level-0" value="1">Lo Último</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Destacada</option>
	<option class="level-0" value="6">Noticias</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Boston Metro Area</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Cultural</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;En el Valle del Merrimack</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;En Exclusiva</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Internacionales</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Locales</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Nacionales</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;North Shore</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Política Local</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Viva Lawrence</option>
	<option class="level-0" value="8">Opinion</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Articulista Invitado</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Cartas al Editor</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Editorial</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;El Rincón de los Inmigrantes</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Ideas en el Quintero</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;La Columna de Ismael Cala</option>
	<option class="level-0" value="21">Our Events</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Celtics Noche Latina</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Hispanic Heritage Breakfast</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Latino Career Expo</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Latino Family Festival</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;LYRD News</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Professional Mixer</option>
	<option class="level-0" value="51">Publicidad</option>
	<option class="level-0" value="115">Secciones Especiales</option>
	<option class="level-1" value="122">&nbsp;&nbsp;&nbsp;Educación (ESP)</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Education (ENG)</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Perspectivas</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Perspectivas ESP</option>
	<option class="level-0" value="12">Video</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://elmundoboston.com/" />
					</form>		
				</div>
			</div></div>
		</div>

		<div id="foo_widget2">
			<div id="categories-2" class="widget widget_categories"><div class="widgetinner"><h3 class="widgettitle">PAGE MAP</h3>
<label class="screen-reader-text" for="cat">PAGE MAP</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="77">About</option>
	<option class="level-0" value="7">Comunidad</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Lo Ultimo en Inmigración</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Salud</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;¿Sabía usted&#8230;?</option>
	<option class="level-0" value="11">Deportes</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Bruins</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Celtics</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Copa America 2016</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Mundo Deportivo</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baloncesto</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Béisbol</option>
	<option class="level-2" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fútbol</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Patriots</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Red Sox</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Revolution</option>
	<option class="level-0" value="33">Digital Edition</option>
	<option class="level-0" value="27">Entertainment</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Camara Caliente</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Espectáculos</option>
	<option class="level-0" value="60">Eventos</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Esta Semana</option>
	<option class="level-0" value="46">Facebook</option>
	<option class="level-0" value="69">Featured</option>
	<option class="level-0" value="1">Lo Último</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Destacada</option>
	<option class="level-0" value="6">Noticias</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Boston Metro Area</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Cultural</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;En el Valle del Merrimack</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;En Exclusiva</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Internacionales</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Locales</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Nacionales</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;North Shore</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Política Local</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Viva Lawrence</option>
	<option class="level-0" value="8">Opinion</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Articulista Invitado</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Cartas al Editor</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Editorial</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;El Rincón de los Inmigrantes</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Ideas en el Quintero</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;La Columna de Ismael Cala</option>
	<option class="level-0" value="21">Our Events</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Celtics Noche Latina</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Hispanic Heritage Breakfast</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Latino Career Expo</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Latino Family Festival</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;LYRD News</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Professional Mixer</option>
	<option class="level-0" value="51">Publicidad</option>
	<option class="level-0" value="115">Secciones Especiales</option>
	<option class="level-1" value="122">&nbsp;&nbsp;&nbsp;Educación (ESP)</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Education (ENG)</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Perspectivas</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Perspectivas ESP</option>
	<option class="level-0" value="12">Video</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elmundoboston.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
			<div id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://rss.cnn.com/rss/cnn_topstories.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://elmundoboston.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.cnn.com/index.html">NATIONAL NEWS</a></h3>
<ul><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/h-sP9dHhKak/index.html'>In executive order Tuesday, Trump will dramatically alter US approach to climate change</a> <span class="rss-date">Mar 28, 2017</span><div class="rssSummary">President Donald Trump will sign a sweeping executive order Tuesday at the Environmental Protection Agency, which looks to curb the federal government&#039;s enforcement of climate regulations by putting American jobs above addressing climate change.</div></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/B3p6uvlWokQ/index.html'>Trump: House panel should investigate Clinton, not me</a> <span class="rss-date">Mar 28, 2017</span><div class="rssSummary">President Donald Trump re-upped his complaints about former President Bill Clinton and former Secretary of State Hillary Clinton&#039;s ties to Russia in a set of tweets Monday night.</div></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/k4YfDbhKH-g/index.html'>White House wants $1 billion for 62 miles of border wall</a> <span class="rss-date">Mar 27, 2017</span><div class="rssSummary">The Trump administration wants the first $1 billion of border wall funding to cover 62 miles -- including replacing some existing fencing along the southern border.</div></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/ZfjuPmj3Iw8/index.html'>Trump stock market rally in jeopardy</a> <span class="rss-date">Mar 27, 2017</span><div class="rssSummary">Wall Street no longer believes President Trump&#039;s agenda is a slam dunk. The Dow is on track for an eighth down day in a row, the longest streak since 2011.</div></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/G0oI11nadVU/index.html'>Kushner&#039;s meeting with Russian banker draws scrutiny</a> <span class="rss-date">Mar 28, 2017</span><div class="rssSummary">The Russian banker who met with Jared Kushner in December has deep ties to the Russian government and was appointed to his job by Russian President Vladimir Putin.</div></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/I11FxXzMa28/index.html'>Ivanka Trump and Jared Kushner&#039;s growing influence</a> <span class="rss-date">Mar 28, 2017</span><div class="rssSummary">When President Donald Trump left the confines of the White House Saturday night -- in the wake of his humiliating health care setback just the day before -- he headed to a place of comfort: A table for three at BLT Prime in his own hotel, joined by his daughter Ivanka, and his son-in-law, Jared [&hellip;]</div></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/8PQoN4CJNzM/index.html'>There&#039;s a Russian storm over Trump&#039;s struggling presidency</a> <span class="rss-date">Mar 28, 2017</span><div class="rssSummary">The darkening storm over Russia is now looming over President Donald Trump&#039;s innermost circle.</div></li></ul></div></div>
		</div>
		
		<div class="clear"></div>
		
	</div><!-- /footerinner -->
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
					<a href="http://elmundoboston.com/" title="El Mundo Boston" rel="home">El Mundo Boston</a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<a href="http://elmundoboston.com/wp-login.php">Log in</a>  			
				<!-- Powered by <a href="http://penaservices.com/" title="Pena Web Services">Pena Web Services</a> --> 
		
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Code for El Mundo Boston Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 954976048;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "GjnzCNHa2GcQsI6vxwM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/954976048/?label=GjnzCNHa2GcQsI6vxwM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	</div>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'119644591',post:'37599',tz:'-4',srv:'elmundoboston.com'} ]);
	_stq.push([ 'clickTrackerInit', '119644591', '37599' ]);
</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
