<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>“Mantengan el odio fuera de nuestro Estado” - El Mundo Boston</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elmundoboston.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?fit=800%2C538" /><meta name="author" content="Maximo Torres">
<link rel="icon" type="image/png" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Mantengan el odio fuera de nuestro Estado” - El Mundo Boston" />
<meta property="og:description" content="Una conferencia de prensa que ofrecían legisladores estatales republicanos y el Sheriff del Condado de Bristol terminó en un enfrentamiento verbal con activistas pro-inmigrantes  Boston – Incidente en Casa del Estado. Con gritos que repetían “mantengan el odio fuera de nuestro estado”, la directora ejecutiva de Centro Presente, Patricia Montes, se enfrascó en un enfrentamiento &hellip;" />
<meta property="og:url" content="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado" />
<meta property="og:site_name" content="El Mundo Boston" />
<meta property="article:publisher" content="https://www.facebook.com/elmundoboston/" />
<meta property="article:section" content="Boston Metro Area" />
<meta property="article:published_time" content="2017-08-04T17:58:27+00:00" />
<meta property="article:modified_time" content="2017-08-04T17:58:49+00:00" />
<meta property="og:updated_time" content="2017-08-04T17:58:49+00:00" />
<meta property="og:image" content="http://elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="538" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una conferencia de prensa que ofrecían legisladores estatales republicanos y el Sheriff del Condado de Bristol terminó en un enfrentamiento verbal con activistas pro-inmigrantes  Boston – Incidente en Casa del Estado. Con gritos que repetían “mantengan el odio fuera de nuestro estado”, la directora ejecutiva de Centro Presente, Patricia Montes, se enfrascó en un enfrentamiento [&hellip;]" />
<meta name="twitter:title" content="“Mantengan el odio fuera de nuestro Estado” - El Mundo Boston" />
<meta name="twitter:image" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?fit=800%2C538" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Feed" href="http://elmundoboston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Comments Feed" href="http://elmundoboston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; “Mantengan el odio fuera de nuestro Estado” Comments Feed" href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmundoboston.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hispanicize_wire_news-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/hispanicize-wire-news/assets/css/frontend.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sfbap1_socialfeed_style-css'  href='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elmundoboston.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ar.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/bn.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/cs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/da.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/nl.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/de.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/it.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ja.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ko.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/pt.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ru.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/es.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/tr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/uk.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","security":"4fd89504cc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/elmundoboston.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://elmundoboston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmundoboston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmundoboston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p8611t-aJi' />
<link rel="alternate" type="application/json+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Fmantengan-el-odio-fuera-de-nuestro-estado" />
<link rel="alternate" type="text/xml+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Fmantengan-el-odio-fuera-de-nuestro-estado&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Una conferencia de prensa que ofrecían legisladores estatales republicanos y el Sheriff del Condado de Bristol terminó en un enfrentamiento verbal con activistas pro-inmigrantes  Boston – Incidente en Casa del Estado. Con gritos que repetían “mantengan el odio fuera de nuestro estado”, la directora ejecutiva de Centro Presente, Patricia Montes, se enfrascó en un enfrentamiento&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/elmundoboston.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39775444-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=192%2C181" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=180%2C170" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=270%2C255" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.entry-title {
font-family: adelle_bold-webfont;
}
.site-title {
font-family: adelle_bold-webfont;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rRTUM0Xm_jkvyxADq8B56yrO2W1WN_9HdH1jUB20eHw" />


</head>

<body class="post-template-default single single-post postid-41248 single-format-standard mantengan-el-odio-fuera-de-nuestro-estado global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-39083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li id="menu-item-39052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://elmundoboston.com/category/locales/waltham">Waltham</a></li>
</ul>
</li>
<li id="menu-item-39055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/bruins">Bruins</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/celtics">Celtics</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo/beisbol">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39934"><a href="http://elmundoboston.com/videos">Videos</a></li>
<li id="menu-item-40773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40773"><a href="http://elmundoboston.com/copaoro">Copa Oro 2017</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elmundoboston.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Friday, August 4, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-39926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39926"><a href="http://elmundoboston.com/sample-page-2">Contact Us</a></li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39089"><a href="http://elmundoboston.com/subscribe">Subscribe</a></li>
<li id="menu-item-39929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39929"><a href="http://elmundoboston.com/category/our-events">Our Events</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
			<span class="td-visual-hidden">El Mundo Boston</span>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5984bce501c62 = new tdBlock();
block_td_uid_1_5984bce501c62.id = "td_uid_1_5984bce501c62";
block_td_uid_1_5984bce501c62.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5984bce501c62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5984bce501c62_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5984bce501c62.td_column_number = "3";
block_td_uid_1_5984bce501c62.block_type = "td_block_mega_menu";
block_td_uid_1_5984bce501c62.post_count = "5";
block_td_uid_1_5984bce501c62.found_posts = "1969";
block_td_uid_1_5984bce501c62.header_color = "";
block_td_uid_1_5984bce501c62.ajax_pagination_infinite_stop = "";
block_td_uid_1_5984bce501c62.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_1_5984bce501c62);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5984bce501c62_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5984bce501c62" ><div id=td_uid_1_5984bce501c62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes" rel="bookmark" title="Cardenal O’Malley aboga por Comunidades inmigrantes"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cardenal O’Malley aboga por Comunidades inmigrantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes" rel="bookmark" title="Cardenal O’Malley aboga por Comunidades inmigrantes">Cardenal O’Malley aboga por Comunidades inmigrantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado" rel="bookmark" title="“Mantengan el odio fuera de nuestro Estado”"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Mantengan el odio fuera de nuestro Estado”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado" rel="bookmark" title="“Mantengan el odio fuera de nuestro Estado”">“Mantengan el odio fuera de nuestro Estado”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/por-primera-vez-en-boston-desfile-de-modas-spring-colors-fashion-show" rel="bookmark" title="Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/por-primera-vez-en-boston-desfile-de-modas-spring-colors-fashion-show" rel="bookmark" title="Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show">Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/organizaciones-de-lawrence-reciben-fondos-para-contratacion-de-adolescentes" rel="bookmark" title="Organizaciones de Lawrence reciben fondos para contratación de adolescentes"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Organizaciones de Lawrence reciben fondos para contratación de adolescentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/organizaciones-de-lawrence-reciben-fondos-para-contratacion-de-adolescentes" rel="bookmark" title="Organizaciones de Lawrence reciben fondos para contratación de adolescentes">Organizaciones de Lawrence reciben fondos para contratación de adolescentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/andy-vargas-se-postula-para-representante-estatal" rel="bookmark" title="Andy Vargas se postula para Representante Estatal"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-andy-vargas-a-rep.estatal.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Andy Vargas se postula para Representante Estatal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/andy-vargas-se-postula-para-representante-estatal" rel="bookmark" title="Andy Vargas se postula para Representante Estatal">Andy Vargas se postula para Representante Estatal</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5984bce501c62" id="td_uid_2_5984bce502fcc" data-td_block_id="td_uid_1_5984bce501c62" data-td_filter_value="" href="http://elmundoboston.com/category/locales">All</a><a class="mega-menu-sub-cat-td_uid_1_5984bce501c62"  id="td_uid_3_5984bce503053" data-td_block_id="td_uid_1_5984bce501c62" data-td_filter_value="111" href="http://elmundoboston.com/category/locales/waltham">Waltham</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5984bce501c62" data-td_block_id="td_uid_1_5984bce501c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5984bce501c62" data-td_block_id="td_uid_1_5984bce501c62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5984bce5060ae = new tdBlock();
block_td_uid_4_5984bce5060ae.id = "td_uid_4_5984bce5060ae";
block_td_uid_4_5984bce5060ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5984bce5060ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5984bce5060ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5984bce5060ae.td_column_number = "3";
block_td_uid_4_5984bce5060ae.block_type = "td_block_mega_menu";
block_td_uid_4_5984bce5060ae.post_count = "5";
block_td_uid_4_5984bce5060ae.found_posts = "323";
block_td_uid_4_5984bce5060ae.header_color = "";
block_td_uid_4_5984bce5060ae.ajax_pagination_infinite_stop = "";
block_td_uid_4_5984bce5060ae.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_4_5984bce5060ae);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5984bce5060ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5984bce5060ae" ><div id=td_uid_4_5984bce5060ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/dapa-fue-bloqueado" rel="bookmark" title="DAPA fue bloqueado"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/5-dapa-bloqueado.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DAPA fue bloqueado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/dapa-fue-bloqueado" rel="bookmark" title="DAPA fue bloqueado">DAPA fue bloqueado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/incertidumbre-en-comunidad-centroamericana-por-tps" rel="bookmark" title="Incertidumbre en comunidad centroamericana por TPS"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/4-TPS.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incertidumbre en comunidad centroamericana por TPS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/incertidumbre-en-comunidad-centroamericana-por-tps" rel="bookmark" title="Incertidumbre en comunidad centroamericana por TPS">Incertidumbre en comunidad centroamericana por TPS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/reportaje-especial-el-comienzo-del-fin-de-trump" rel="bookmark" title="Reportaje especial: ¿El comienzo del fin de Trump?"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/05/1-trump-4.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reportaje especial: ¿El comienzo del fin de Trump?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/reportaje-especial-el-comienzo-del-fin-de-trump" rel="bookmark" title="Reportaje especial: ¿El comienzo del fin de Trump?">Reportaje especial: ¿El comienzo del fin de Trump?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/el-nuevo-presupuesto-de-trump-recortara-los-food-stamps" rel="bookmark" title="El nuevo presupuesto de Trump recortará los &#8220;food stamps&#8221;"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-Davidson-Trump-Clintons-Marriage-1200.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El nuevo presupuesto de Trump recortará los &#8220;food stamps&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/el-nuevo-presupuesto-de-trump-recortara-los-food-stamps" rel="bookmark" title="El nuevo presupuesto de Trump recortará los &#8220;food stamps&#8221;">El nuevo presupuesto de Trump recortará los &#8220;food stamps&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/trump-defiende-revelar-informacion-secreta-a-rusia" rel="bookmark" title="Trump defiende revelar información secreta a Rusia"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/4-donald-trump.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump defiende revelar información secreta a Rusia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/trump-defiende-revelar-informacion-secreta-a-rusia" rel="bookmark" title="Trump defiende revelar información secreta a Rusia">Trump defiende revelar información secreta a Rusia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5984bce5060ae" data-td_block_id="td_uid_4_5984bce5060ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5984bce5060ae" data-td_block_id="td_uid_4_5984bce5060ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5984bce509fda = new tdBlock();
block_td_uid_5_5984bce509fda.id = "td_uid_5_5984bce509fda";
block_td_uid_5_5984bce509fda.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5984bce509fda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5984bce509fda_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5984bce509fda.td_column_number = "3";
block_td_uid_5_5984bce509fda.block_type = "td_block_mega_menu";
block_td_uid_5_5984bce509fda.post_count = "5";
block_td_uid_5_5984bce509fda.found_posts = "583";
block_td_uid_5_5984bce509fda.header_color = "";
block_td_uid_5_5984bce509fda.ajax_pagination_infinite_stop = "";
block_td_uid_5_5984bce509fda.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_5_5984bce509fda);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5984bce509fda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5984bce509fda" ><div id=td_uid_5_5984bce509fda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/un-paso-de-las-semifinales-y-finales-de-la-copa-oro" rel="bookmark" title="A un paso de las semifinales y finales de la Copa Oro"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/15-semifinales_4.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A un paso de las semifinales y finales de la Copa Oro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/un-paso-de-las-semifinales-y-finales-de-la-copa-oro" rel="bookmark" title="A un paso de las semifinales y finales de la Copa Oro">A un paso de las semifinales y finales de la Copa Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/que-podemos-esperar-en-los-cuartos-de-final" rel="bookmark" title="¿Qué podemos esperar en los cuartos de final?"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/14-cuartos-de-final_usa.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¿Qué podemos esperar en los cuartos de final?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/que-podemos-esperar-en-los-cuartos-de-final" rel="bookmark" title="¿Qué podemos esperar en los cuartos de final?">¿Qué podemos esperar en los cuartos de final?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/la-copa-oro-esta-llena-de-sorpresas" rel="bookmark" title="La Copa Oro está llena de sorpresas"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?w=800 800w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=300%2C225 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=768%2C576 768w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=560%2C420 560w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=640%2C480 640w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/12-copa-oro_1-1.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Copa Oro está llena de sorpresas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/la-copa-oro-esta-llena-de-sorpresas" rel="bookmark" title="La Copa Oro está llena de sorpresas">La Copa Oro está llena de sorpresas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/jugadores-mas-valiosos-de-la-copa-oro" rel="bookmark" title="Jugadores más valiosos de la Copa Oro"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?w=800 800w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=300%2C225 300w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=768%2C576 768w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=560%2C420 560w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=640%2C480 640w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-jugadores-mas-valiosos_choco-lozano.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jugadores más valiosos de la Copa Oro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/jugadores-mas-valiosos-de-la-copa-oro" rel="bookmark" title="Jugadores más valiosos de la Copa Oro">Jugadores más valiosos de la Copa Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/quienes-pasan-la-segunda-ronda" rel="bookmark" title="¿Quiénes pasan a la segunda ronda?"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-quienes-pasan_mexico.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¿Quiénes pasan a la segunda ronda?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/quienes-pasan-la-segunda-ronda" rel="bookmark" title="¿Quiénes pasan a la segunda ronda?">¿Quiénes pasan a la segunda ronda?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5984bce509fda" id="td_uid_6_5984bce50abaa" data-td_block_id="td_uid_5_5984bce509fda" data-td_filter_value="" href="http://elmundoboston.com/category/deportes">All</a><a class="mega-menu-sub-cat-td_uid_5_5984bce509fda"  id="td_uid_7_5984bce50ac2f" data-td_block_id="td_uid_5_5984bce509fda" data-td_filter_value="59" href="http://elmundoboston.com/category/deportes/bruins">Bruins</a><a class="mega-menu-sub-cat-td_uid_5_5984bce509fda"  id="td_uid_8_5984bce50acc0" data-td_block_id="td_uid_5_5984bce509fda" data-td_filter_value="42" href="http://elmundoboston.com/category/deportes/celtics">Celtics</a><a class="mega-menu-sub-cat-td_uid_5_5984bce509fda"  id="td_uid_9_5984bce50ad4d" data-td_block_id="td_uid_5_5984bce509fda" data-td_filter_value="45" href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a><a class="mega-menu-sub-cat-td_uid_5_5984bce509fda"  id="td_uid_10_5984bce50add8" data-td_block_id="td_uid_5_5984bce509fda" data-td_filter_value="62" href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a><a class="mega-menu-sub-cat-td_uid_5_5984bce509fda"  id="td_uid_11_5984bce50ae7a" data-td_block_id="td_uid_5_5984bce509fda" data-td_filter_value="63" href="http://elmundoboston.com/category/deportes/mundo-deportivo/beisbol">Béisbol</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5984bce509fda" data-td_block_id="td_uid_5_5984bce509fda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5984bce509fda" data-td_block_id="td_uid_5_5984bce509fda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-39934"><a href="http://elmundoboston.com/videos">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5984bce50e875 = new tdBlock();
block_td_uid_12_5984bce50e875.id = "td_uid_12_5984bce50e875";
block_td_uid_12_5984bce50e875.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5984bce50e875_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5984bce50e875_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5984bce50e875.td_column_number = "3";
block_td_uid_12_5984bce50e875.block_type = "td_block_mega_menu";
block_td_uid_12_5984bce50e875.post_count = "5";
block_td_uid_12_5984bce50e875.found_posts = "36";
block_td_uid_12_5984bce50e875.header_color = "";
block_td_uid_12_5984bce50e875.ajax_pagination_infinite_stop = "";
block_td_uid_12_5984bce50e875.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_12_5984bce50e875);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5984bce50e875_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5984bce50e875" ><div id=td_uid_12_5984bce50e875 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/drive-electric-car" rel="bookmark" title="My drive in an all electric car!"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?w=1280 1280w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=300%2C225 300w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=768%2C576 768w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=1024%2C768 1024w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=560%2C420 560w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=640%2C480 640w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="My drive in an all electric car!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/drive-electric-car" rel="bookmark" title="My drive in an all electric car!">My drive in an all electric car!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/enfoque-y-tratamiento-de-la-diabetes-en-los-hispanos" rel="bookmark" title="Enfoque y tratamiento de la Diabetes en los Hispanos"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/14-LFF_Tufts-Health-Plan.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Enfoque y tratamiento de la Diabetes en los Hispanos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/enfoque-y-tratamiento-de-la-diabetes-en-los-hispanos" rel="bookmark" title="Enfoque y tratamiento de la Diabetes en los Hispanos">Enfoque y tratamiento de la Diabetes en los Hispanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/15-honored-latino-students-fenway-park" rel="bookmark" title="15 Honored Latino Students @ Fenway Park"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="15 Honored Latino Students @ Fenway Park"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/15-honored-latino-students-fenway-park" rel="bookmark" title="15 Honored Latino Students @ Fenway Park">15 Honored Latino Students @ Fenway Park</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/joven-dominicano-recibe-beca-miguel-bose" rel="bookmark" title="Joven dominicano recibe beca Miguel Bosé"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/1-portada-Boston_beca-berklee-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joven dominicano recibe beca Miguel Bosé"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joven-dominicano-recibe-beca-miguel-bose" rel="bookmark" title="Joven dominicano recibe beca Miguel Bosé">Joven dominicano recibe beca Miguel Bosé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-students-honored-red-sox-el-mundo-boston-bank-america" rel="bookmark" title="Latino students honored by Red Sox, El Mundo Boston and Bank of America"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/06/12-13-LYRD_7.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latino students honored by Red Sox, El Mundo Boston and Bank of America"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-students-honored-red-sox-el-mundo-boston-bank-america" rel="bookmark" title="Latino students honored by Red Sox, El Mundo Boston and Bank of America">Latino students honored by Red Sox, El Mundo Boston and Bank of America</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5984bce50e875" data-td_block_id="td_uid_12_5984bce50e875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5984bce50e875" data-td_block_id="td_uid_12_5984bce50e875"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40773"><a href="http://elmundoboston.com/copaoro">Copa Oro 2017</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elmundoboston.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href= "https://www.facebook.com/elmundoboston/" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2013/01/em_fblikeus_728x90.jpg"/></a></div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-41248" class="post-41248 post type-post status-publish format-standard has-post-thumbnail hentry category-boston-metro-area category-featured category-locales" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://elmundoboston.com/category/boston-metro-area">Boston Metro Area</a></li><li class="entry-category"><a  href="http://elmundoboston.com/category/locales">Locales</a></li></ul>
                        <header>
                            <h1 class="entry-title">“Mantengan el odio fuera de nuestro Estado”</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://elmundoboston.com/author/mtorres">Maximo Torres</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T17:58:27+00:00" >August 4, 2017</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felmundoboston.com%2Fmantengan-el-odio-fuera-de-nuestro-estado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMantengan+el+odio+fuera+de+nuestro+Estado%E2%80%9D&url=http%3A%2F%2Felmundoboston.com%2Fmantengan-el-odio-fuera-de-nuestro-estado&via=elmundoboston"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado&amp;media=http://elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMantengan+el+odio+fuera+de+nuestro+Estado%E2%80%9D%20-%20http%3A%2F%2Felmundoboston.com%2Fmantengan-el-odio-fuera-de-nuestro-estado" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <p><strong>Una conferencia de prensa que ofrecían legisladores estatales republicanos y el Sheriff del Condado de Bristol terminó en un enfrentamiento verbal con activistas pro-inmigrantes </strong></p>
<figure id="attachment_41159" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="41159" data-permalink="http://elmundoboston.com/?attachment_id=41159" data-orig-file="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?fit=800%2C538" data-orig-size="800,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4-activistas pelean en casa de estado_2" data-image-description="" data-medium-file="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?fit=640%2C430" class="wp-image-41159 size-full" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=640%2C430" alt="" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?w=800 800w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=300%2C202 300w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=768%2C516 768w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=625%2C420 625w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=537%2C360 537w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=640%2C430 640w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?resize=681%2C458 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption class="wp-caption-text">➥ El incidente en la Casa del Estado entre legisladores y activistas motivó la participación de un oficial de la Corte que pidió a Patricia Montes no interrumpir la conferencia.</figcaption></figure>
<p><strong>Boston</strong> – Incidente en Casa del Estado. Con gritos que repetían “mantengan el odio fuera de nuestro estado”, la directora ejecutiva de Centro Presente, Patricia Montes, se enfrascó en un enfrentamiento verbal con legisladores estatales republicanos y el Sheriff del Condado de Bristol, Thomas Hodgson, cuando ofrecían una conferencia de prensa por un proyecto de ley destinado a permitir que las autoridades locales cooperen con los agentes federales de inmigración.</p>
<p><i>“Están criminalizando a la comunidad inmigrante”, </i>dijo Montes en clara protesta contra el proyecto de ley que de aprobarse va a permitir a la policía local arrestar inmigrantes por su perfil racial y eso es “una violación de los derechos humanos”.</p>
<p>Montes y otros activistas latinos que tenían programado hablar con legisladores demócratas cambiaron de rumbo y se aparecieron en la conferencia de prensa para protestar por el proyecto de ley cuando la Corte Suprema de Massachusetts había determinado que violar la ley de inmigración <i>“es una infracción de carácter civil y no criminal”. </i></p>
<figure id="attachment_41160" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="41160" data-permalink="http://elmundoboston.com/?attachment_id=41160" data-orig-file="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?fit=800%2C543" data-orig-size="800,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4-activistas pelean en casa de estado_1" data-image-description="" data-medium-file="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?fit=300%2C204" data-large-file="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?fit=640%2C434" class="wp-image-41160 size-full" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?resize=640%2C434" alt="" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?w=800 800w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?resize=300%2C204 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?resize=768%2C521 768w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?resize=619%2C420 619w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?resize=640%2C434 640w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_1.jpg?resize=681%2C462 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption class="wp-caption-text">➥ La activista Patricia Montes tuvo un enfrentamiento verbal con el Representante estatal republicano, Jim Lyons, en la misma Casa del Estado.</figcaption></figure>
<p>Los activistas interrumpieron repetidas veces la conferencia con gritos y lemas de apoyo a los inmigrantes, lo que derivó en un enfrentamiento verbal entre Patricia Montes y los legisladores y hasta con el mismo Sheriff del Condado de Bristol.</p>
<p>El Representante republicano de Andover, Jim Lyons, que presentó el proyecto de ley en respuesta a la decisión judicial, pidió a los activistas dejar de interrumpir la conferencia de prensa. <i>“Por favor sean respetuosos”. </i></p>
<p>“<i>Estamos siendo respetuosos, pero usted no está siendo respetuoso con la comunidad inmigrante”</i>, replicó Montes ante la mirada de los otros legisladores republicanos como Geoff Diehl de Whitman, Marc Lombardo de Billerica, Shaunna O’Connell de Taunton y Joseph McKenna de Webster.</p>
<p>Lyons expresó que el proyecto de ley da autoridad a los oficiales de policía locales para hacer cumplir las leyes federales de inmigración e instó a la Legislatura de Massachusetts a aprobarla con la mayor celeridad.</p>
<p>Montes con el apoyo de varios inmigrantes se mantuvo firme en sus expresiones de protesta pese a que un oficial de la corte que trabaja para la Casa del Estado se le acercó con otros dos oficiales en un intento por intimidarla pidiéndole no interrumpir la conferencia.</p>
<p><b>“No es una grosería” </b></p>
<p>La activista Patricia Montes explicó que sin planificación interrumpió con otros activistas una conferencia de líderes republicanos que presentaban un proyecto de ley anti-inmigrante. <i>“Para algunas personas esto podría parecer una grosería, pero no lo es. No se trata de hacer un espectáculo público sino es la obligación moral que tenemos de no permanecer en silencio ante la constante criminalización de los inmigrantes indocumentados”. </i></p>
<p><i>“Estos funcionarios deben ser educados sobre cómo las políticas extranjeras impuestas por este país durante décadas en el Sur han perpetuado la pobreza y la exclusión en nuestros países de origen y causar las condiciones que conducen a la migración masiva”, </i>dijo.</p>
<p><b>“Quieren criminalizarnos” </b></p>
<p>El proyecto de ley que ha sido presentado por legisladores republicanos 24 horas después que el Tribunal Supremo de Justicia de Massachusetts dictaminó que las autoridades locales no podían hacer cumplir la ley federal de inmigración, tiene como propósito “criminalizar a los inmigrantes indocumentados”, según Montes.</p>
<p>La Administración Baker ha anunciado que actualmente está explorando opciones legislativas que otorgarán autoridad legal formal a la Policía Estatal para cooperar con ICE, pero oficiales electos anti-inmigrantes como el Sheriff del Condado de Bristol, Thomas Hodgson, y legisladores estatales republicanos ya están buscando apoyo a un proyecto de ley que permitiría a la policía local cooperar con los agentes de inmigración.</p>
<p><i>“Si bien enfocan la atención en un puñado de casos horribles de crímenes violentos cometidos por delincuentes que resultan ser indocumentados, evitan presentar estadísticas y datos sobre las tasas de crímenes cometidos por los indocumentados en comparación con las actuales tendencias del crimen entre la población en general”, </i>señala Montes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-41248" class="share-twitter sd-button share-icon no-text" href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-41248" class="share-facebook sd-button share-icon no-text" href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-41248" class="share-google-plus-1 sd-button share-icon no-text" href="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href= "http://purchase.tickets.com/buy/TicketPurchase?pid=8442675&agency=FENWAY1&tfl=Boston_Red_Sox-Tickets-Tickets_Special_Events_Latino_Festival-na-x0" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/05/2017emlff_web-banner_728x90.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado" data-text="“Mantengan el odio fuera de nuestro Estado”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://elmundoboston.com/vagancia-no-es-felicidad">Vagancia no es felicidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes">Cardenal O’Malley aboga por Comunidades inmigrantes</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elmundoboston.com/author/mtorres">Maximo Torres</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maximo Torres"></span><meta itemprop="datePublished" content="2017-08-04T17:58:27+00:00"><meta itemprop="dateModified" content="2017-08-04T17:58:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elmundoboston.com/mantengan-el-odio-fuera-de-nuestro-estado"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png"></span><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="headline " content="“Mantengan el odio fuera de nuestro Estado”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/4-activistas-pelean-en-casa-de-estado_2.jpg?fit=800%2C538"><meta itemprop="width" content="800"><meta itemprop="height" content="538"></span>        </footer>

    <script>var block_td_uid_15_5984bce51870b = new tdBlock();
block_td_uid_15_5984bce51870b.id = "td_uid_15_5984bce51870b";
block_td_uid_15_5984bce51870b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5984bce51870b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5984bce51870b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":41248,"live_filter_cur_post_author":"12","block_template_id":""}';
block_td_uid_15_5984bce51870b.td_column_number = "3";
block_td_uid_15_5984bce51870b.block_type = "td_block_related_posts";
block_td_uid_15_5984bce51870b.post_count = "3";
block_td_uid_15_5984bce51870b.found_posts = "2471";
block_td_uid_15_5984bce51870b.header_color = "";
block_td_uid_15_5984bce51870b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5984bce51870b.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_15_5984bce51870b);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5984bce51870b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5984bce51870b" ><h4 class="td-related-title"><a id="td_uid_16_5984bce51ccf2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5984bce51870b" href="#">RELATED ARTICLES</a><a id="td_uid_17_5984bce51cd2f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5984bce51870b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_5984bce51870b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes" rel="bookmark" title="Cardenal O’Malley aboga por Comunidades inmigrantes"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cardenal O’Malley aboga por Comunidades inmigrantes"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes" rel="bookmark" title="Cardenal O’Malley aboga por Comunidades inmigrantes">Cardenal O’Malley aboga por Comunidades inmigrantes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/por-primera-vez-en-boston-desfile-de-modas-spring-colors-fashion-show" rel="bookmark" title="Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/07/17-spring-colors.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/por-primera-vez-en-boston-desfile-de-modas-spring-colors-fashion-show" rel="bookmark" title="Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show">Por primera vez en Boston: Desfile de modas Spring Colors Fashion Show</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/organizaciones-de-lawrence-reciben-fondos-para-contratacion-de-adolescentes" rel="bookmark" title="Organizaciones de Lawrence reciben fondos para contratación de adolescentes"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=238%2C178" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?zoom=2&resize=238%2C178 476w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/07/16-healey-visito-lawrence_2.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Organizaciones de Lawrence reciben fondos para contratación de adolescentes"/></a></div>                <a href="http://elmundoboston.com/category/locales" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/organizaciones-de-lawrence-reciben-fondos-para-contratacion-de-adolescentes" rel="bookmark" title="Organizaciones de Lawrence reciben fondos para contratación de adolescentes">Organizaciones de Lawrence reciben fondos para contratación de adolescentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5984bce51870b" data-td_block_id="td_uid_15_5984bce51870b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5984bce51870b" data-td_block_id="td_uid_15_5984bce51870b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mantengan-el-odio-fuera-de-nuestro-estado#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://elmundoboston.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77383e9529" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5984bce51f6a0_rand td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">34,286</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elmundoboston"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,836</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/elmundoboston#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,782</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/elmundoboston"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">151</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/elmundobostontv"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://www.applitrack.com/newton/onlineapp/default.aspx?all=1" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/07/NPS_El-Mundo_Digital-Button.jpg"></a></div>

<p>
</p>

<div class="td-all-devices"><a href="https://www.cambridgecollege.edu/academic-programs" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/05/395CC_Advertising_Online_brand_ElMundo_300x250_Rosalie_041317.gif"></a></div>
</div><div class="td_block_wrap td_block_9 td_block_widget td_uid_20_5984bce51f9f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5984bce51f9f5" ><script>var block_td_uid_20_5984bce51f9f5 = new tdBlock();
block_td_uid_20_5984bce51f9f5.id = "td_uid_20_5984bce51f9f5";
block_td_uid_20_5984bce51f9f5.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5984bce51f9f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5984bce51f9f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5984bce51f9f5.td_column_number = "1";
block_td_uid_20_5984bce51f9f5.block_type = "td_block_9";
block_td_uid_20_5984bce51f9f5.post_count = "4";
block_td_uid_20_5984bce51f9f5.found_posts = "17";
block_td_uid_20_5984bce51f9f5.header_color = "#";
block_td_uid_20_5984bce51f9f5.ajax_pagination_infinite_stop = "";
block_td_uid_20_5984bce51f9f5.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_20_5984bce51f9f5);
</script><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_20_5984bce51f9f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/almuerzo-gratis-para-jovenes-en-boston" rel="bookmark" title="Almuerzo gratis para jóvenes en Boston">Almuerzo gratis para jóvenes en Boston</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">elmundoadmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T17:29:57+00:00" >July 31, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mission-hill-llora-muerte-de-comerciante-latino" rel="bookmark" title="Mission Hill llora muerte de comerciante latino">Mission Hill llora muerte de comerciante latino</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/mtorres">Maximo Torres</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T17:54:45+00:00" >July 31, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/desembarcaron-por-alegaciones-de-fraude" rel="bookmark" title="“Me desembarcaron por alegaciones de fraude”">“Me desembarcaron por alegaciones de fraude”</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">elmundoadmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T17:48:56+00:00" >July 31, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/suben-los-precios-de-parquimetros-en-cambridge" rel="bookmark" title="Suben los precios de parquímetros en Cambridge">Suben los precios de parquímetros en Cambridge</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">elmundoadmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T17:31:49+00:00" >July 31, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5984bce51f9f5" data-td_block_id="td_uid_20_5984bce51f9f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5984bce51f9f5" data-td_block_id="td_uid_20_5984bce51f9f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2151489077739119",
    enable_page_level_ads: true
  });
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="hw-widget-sidebar" ><div class="hw-post-title-logo" style="font-family:inherit;"><img src="https://www.hispanicizewire.com/placements/logo-thumb.png" width="54px" />Hispanicize Wire News</div><div class="hw-clear-both"></div><div class="hw-widget-body"><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2017/08/featured-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=dr-badia-3rd-course-orthopedic-trauma-special-guest-speaker-mexico-city" style="font-family:inherit;color:inherit">Dr. Badia in the 3rd. Course in Orthopedic Trauma as a Special Guest Speaker, in Mexico City</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Tue, 01 Aug 2017 22:03:16</div></div><div class="hw-clear-both"></div><hr /><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2017/07/featured-estrella-tv-150x150.jpg' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=estrella-tv-adds-kctu-new-affiliate-wichita" style="font-family:inherit;color:inherit">Estrella TV Adds KCTU As New Affiliate in Wichita</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Tue, 01 Aug 2017 12:00:57</div></div><div class="hw-clear-both"></div><hr /></div><div class="hw-post-viewmore"><a href="http://elmundoboston.com/hispanicize-wire-news" style="font-family:inherit;color:inherit">View More</a></div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PRINT EDITION</span></h4>			<div class="textwidget"><p><iframe style="width:300px; height:436px;" src="//e.issuu.com/embed.html#4209342/51778284" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://elmundoboston.com/"><img class="td-retina-data" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" alt="El Mundo Boston" title="El Mundo Boston"/></a></div><div class="footer-text-wrap">El Mundo Boston is the most awarded Latino Media Outlet in New England and the Premier Latino Newspaper.<div class="footer-email-wrap">Contact us: <a href="mailto:sales@elmundoboston.com">sales@elmundoboston.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="#">Disclaimer</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Privacy</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Advertisement</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="#">Contact Us</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; El Mundo Boston - Caribe Communications ©2017                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes" rel="bookmark" title="Cardenal O’Malley aboga por Comunidades inmigrantes"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=300%2C160" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?resize=300%2C160 300w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/08/5-arzobispo-aboga-por-inmigrantes_1.jpg?zoom=2&resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Cardenal O’Malley aboga por Comunidades inmigrantes"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes" rel="bookmark" title="Cardenal O’Malley aboga por Comunidades inmigrantes">Cardenal O’Malley aboga por Comunidades inmigrantes</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://elmundoboston.com/author/mtorres">Maximo Torres</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T17:59:56+00:00" >August 4, 2017</time></span>                <div class="td-module-comments"><a href="http://elmundoboston.com/cardenal-omalley-aboga-por-comunidades-inmigrantes#respond">0</a></div>            </div>


            <div class="td-excerpt">
                “Queremos que se apruebe una reforma a las leyes migratorias que permitan a los millones de inmigrantes indocumentados legalizarse”, dice.

Boston – En un encuentro...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5984bce52d401
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elmundoboston.com\/mantengan-el-odio-fuera-de-nuestro-estado":41248};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/mantengan-el-odio-fuera-de-nuestro-estado" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://elmundoboston.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elmundoboston.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","nonce":"e77796196e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/elmundoboston.com\/wp-login.php?redirect_to=http%3A%2F%2Felmundoboston.com%2Fmantengan-el-odio-fuera-de-nuestro-estado","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elmundoboston.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elmundoboston.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'119644591',post:'41248',tz:'0',srv:'elmundoboston.com'} ]);
	_stq.push([ 'clickTrackerInit', '119644591', '41248' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: elmundoboston.com @ 2017-08-04 18:28:53 by W3 Total Cache -->