<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKHKQ3H');</script>
<!-- End Google Tag Manager -->

    <title>Niña completa hazaña en las Grandes Ligas | El Mundo Boston</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elmundoboston.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39775444-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=600%2C428" /><meta name="author" content="El Mundo Boston">
<link rel="icon" type="image/png" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Feed" href="http://elmundoboston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Comments Feed" href="http://elmundoboston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Niña completa hazaña en las Grandes Ligas Comments Feed" href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmundoboston.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='http://elmundoboston.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='adsanity-vii-css'  href='http://elmundoboston.com/wp-content/plugins/adsanity-vi-video-ads/public/dist/bundle.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='http://elmundoboston.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='hispanicize_wire_news-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/hispanicize-wire-news/assets/css/frontend.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sfbap1_socialfeed_style-css'  href='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://elmundoboston.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elmundoboston.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elmundoboston.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","nonce":"34ab981652","remove":"9c4ec99988","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e9d6a5bd23","flash_swf_url":"http:\/\/elmundoboston.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/elmundoboston.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-admin/js/media-upload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ar.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/bn.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/cs.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/da.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/nl.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/de.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/it.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ja.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ko.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/pt.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ru.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/es.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/tr.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/uk.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","security":"188e7630b0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/elmundoboston.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"12.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.0.1'></script>
<link rel='https://api.w.org/' href='http://elmundoboston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmundoboston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmundoboston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piden ayuda para sepultar restos de joven atacado por tiburón' href='http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" />
<link rel='shortlink' href='https://wp.me/p8611t-cr9' />
<link rel="alternate" type="application/json+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Fnina-completa-hazana-en-las-grandes-ligas" />
<link rel="alternate" type="text/xml+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Fnina-completa-hazana-en-las-grandes-ligas&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Niña completa hazaña en las Grandes Ligas" />
<meta property="og:url" content="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" />
<meta property="og:description" content="Una pequeña completó un lanzamiento especial. Hailey Dawson, de tan solo 8 años de edad, lanzó ayer el pitcheo inaugural en el juego de los Angelinos de los Ángeles, utilizando una mano robótica. L…" />
<meta property="article:published_time" content="2018-09-18T02:07:35+00:00" />
<meta property="article:modified_time" content="2018-09-18T02:07:35+00:00" />
<meta property="og:site_name" content="El Mundo Boston" />
<meta property="og:image" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=600%2C428" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@elmundoboston" />
<meta name="twitter:text:title" content="Niña completa hazaña en las Grandes Ligas" />
<meta name="twitter:image" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=600%2C428&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/elmundoboston.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39775444-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=270%2C270" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.entry-title {
font-family: adelle_bold-webfont;
}
.site-title {
font-family: adelle_bold-webfont;
}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}


			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rRTUM0Xm_jkvyxADq8B56yrO2W1WN_9HdH1jUB20eHw" />


</head>

<body class="post-template-default single single-post postid-47811 single-format-standard ctct-Newsmag nina-completa-hazana-en-las-grandes-ligas global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKHKQ3H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundoboston/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-39083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li id="menu-item-39052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://elmundoboston.com/category/locales/merrimack-valley">Merrimack Valley</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/merrimack-valley/methuen">Methuen</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/merrimack-valley/viva-lawrence">Viva Lawrence</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/north-shore">North Shore</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/locales/north-shore/viva-lynn">Viva Lynn</a></li>
</ul>
</li>
<li id="menu-item-39055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/bruins">Bruins</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/celtics">Celtics</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018">Copa Mundial Rusia 2018</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018/destacadas">Destacadas</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018/foto-de-la-semana">Foto de la Semana</a></li>
</ul>
</li>
<li id="menu-item-46769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46769"><a href="http://elmundoboston.com/homepage-sport/redsox">Desde Fenway</a></li>
<li id="menu-item-47132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47132"><a href="http://purchase.tickets.com/buy/TicketPurchase?agency=FENWAY9&#038;orgid=22406&#038;pid=8589762&#038;tfl=Boston_Red_Sox-tickets-Boston_Red_Sox:_Tickets:_Latino_Family_Festival-na-x0-Desktop-Landscape">Festival TICKETS HERE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elmundoboston.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Tuesday, September 18, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-39926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39926"><a href="http://elmundoboston.com/sample-page-2">Contact Us</a></li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39089"><a href="http://elmundoboston.com/subscribe">Subscribe</a></li>
<li id="menu-item-39929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39929"><a href="http://elmundoboston.com/category/our-events">Our Events</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ba06d88a9124 = new tdBlock();
block_td_uid_1_5ba06d88a9124.id = "td_uid_1_5ba06d88a9124";
block_td_uid_1_5ba06d88a9124.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5ba06d88a9124_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ba06d88a9124_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ba06d88a9124.td_column_number = "3";
block_td_uid_1_5ba06d88a9124.block_type = "td_block_mega_menu";
block_td_uid_1_5ba06d88a9124.post_count = "5";
block_td_uid_1_5ba06d88a9124.found_posts = "114";
block_td_uid_1_5ba06d88a9124.header_color = "";
block_td_uid_1_5ba06d88a9124.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ba06d88a9124.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_1_5ba06d88a9124);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ba06d88a9124_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ba06d88a9124" ><div id=td_uid_1_5ba06d88a9124 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-family-festival-2018-para-toda-la-familia" rel="bookmark" title="Latino Family Festival 2018: ¡Para toda la familia!"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/08/2018emlff_tv-img_NEW_1024.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latino Family Festival 2018: ¡Para toda la familia!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-family-festival-2018-para-toda-la-familia" rel="bookmark" title="Latino Family Festival 2018: ¡Para toda la familia!">Latino Family Festival 2018: ¡Para toda la familia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-family-festival-a-celebrar-12-anos-de-diversion-para-toda-la-familia" rel="bookmark" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/06/MEI_4064.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-family-festival-a-celebrar-12-anos-de-diversion-para-toda-la-familia" rel="bookmark" title="Latino Family Festival a celebrar 12 años de diversión para toda la familia">Latino Family Festival a celebrar 12 años de diversión para toda la familia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/importantes-consejos-para-ir-a-la-feria-de-trabajo" rel="bookmark" title="Importantes consejos para ir a la Feria de Trabajo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/lce-main-pic.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Importantes consejos para ir a la Feria de Trabajo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/importantes-consejos-para-ir-a-la-feria-de-trabajo" rel="bookmark" title="Importantes consejos para ir a la Feria de Trabajo">Importantes consejos para ir a la Feria de Trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/eres-recien-graduado-aqui-puedes-conseguir-trabajo-2" rel="bookmark" title="¿Eres recién graduado? Aquí puedes conseguir trabajo"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-LCE_4.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¿Eres recién graduado? Aquí puedes conseguir trabajo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/eres-recien-graduado-aqui-puedes-conseguir-trabajo-2" rel="bookmark" title="¿Eres recién graduado? Aquí puedes conseguir trabajo">¿Eres recién graduado? Aquí puedes conseguir trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2017 HHB: Meet Our Head Table!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!">2017 HHB: Meet Our Head Table!</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ba06d88a9124" id="td_uid_2_5ba06d88ab1d7" data-td_block_id="td_uid_1_5ba06d88a9124" data-td_filter_value="" href="http://elmundoboston.com/category/our-events">All</a><a class="mega-menu-sub-cat-td_uid_1_5ba06d88a9124"  id="td_uid_3_5ba06d88ab287" data-td_block_id="td_uid_1_5ba06d88a9124" data-td_filter_value="65" href="http://elmundoboston.com/category/our-events/celtics-noche-latina">Celtics Noche Latina</a><a class="mega-menu-sub-cat-td_uid_1_5ba06d88a9124"  id="td_uid_4_5ba06d88ab363" data-td_block_id="td_uid_1_5ba06d88a9124" data-td_filter_value="48" href="http://elmundoboston.com/category/our-events/hispanic-heritage-breakfast">Hispanic Heritage Breakfast</a><a class="mega-menu-sub-cat-td_uid_1_5ba06d88a9124"  id="td_uid_5_5ba06d88ab447" data-td_block_id="td_uid_1_5ba06d88a9124" data-td_filter_value="50" href="http://elmundoboston.com/category/our-events/lce">Latino Career Expo</a><a class="mega-menu-sub-cat-td_uid_1_5ba06d88a9124"  id="td_uid_6_5ba06d88ab528" data-td_block_id="td_uid_1_5ba06d88a9124" data-td_filter_value="47" href="http://elmundoboston.com/category/our-events/latino-family-festival-at-fenway">Latino Family Festival</a><a class="mega-menu-sub-cat-td_uid_1_5ba06d88a9124"  id="td_uid_7_5ba06d88ab613" data-td_block_id="td_uid_1_5ba06d88a9124" data-td_filter_value="54" href="http://elmundoboston.com/category/our-events/lyrd-news">LYRD News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ba06d88a9124" data-td_block_id="td_uid_1_5ba06d88a9124"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ba06d88a9124" data-td_block_id="td_uid_1_5ba06d88a9124"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundoboston/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
			<span class="td-visual-hidden">El Mundo Boston</span>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5ba06d88b18e2 = new tdBlock();
block_td_uid_8_5ba06d88b18e2.id = "td_uid_8_5ba06d88b18e2";
block_td_uid_8_5ba06d88b18e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5ba06d88b18e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ba06d88b18e2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ba06d88b18e2.td_column_number = "3";
block_td_uid_8_5ba06d88b18e2.block_type = "td_block_mega_menu";
block_td_uid_8_5ba06d88b18e2.post_count = "5";
block_td_uid_8_5ba06d88b18e2.found_posts = "3510";
block_td_uid_8_5ba06d88b18e2.header_color = "";
block_td_uid_8_5ba06d88b18e2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ba06d88b18e2.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_8_5ba06d88b18e2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5ba06d88b18e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ba06d88b18e2" ><div id=td_uid_8_5ba06d88b18e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piden ayuda para sepultar restos de joven atacado por tiburón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón">Piden ayuda para sepultar restos de joven atacado por tiburón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/presion-de-tuberia-de-gas-estaba-mucho-mas-alta-de-lo-debido" rel="bookmark" title="Presión de tubería de gas estaba mucho más alta de lo debido"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presión de tubería de gas estaba mucho más alta de lo debido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/presion-de-tuberia-de-gas-estaba-mucho-mas-alta-de-lo-debido" rel="bookmark" title="Presión de tubería de gas estaba mucho más alta de lo debido">Presión de tubería de gas estaba mucho más alta de lo debido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/alcalde-de-lawrence-denuncia-negligencia-de-columbia-gas" rel="bookmark" title="Alcalde de Lawrence denuncia negligencia de Columbia Gas"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alcalde de Lawrence denuncia negligencia de Columbia Gas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/alcalde-de-lawrence-denuncia-negligencia-de-columbia-gas" rel="bookmark" title="Alcalde de Lawrence denuncia negligencia de Columbia Gas">Alcalde de Lawrence denuncia negligencia de Columbia Gas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/desastre-lawrence-andover-y-north-andover-envueltos-en-la-peor-tragedia" rel="bookmark" title="!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/desastre-lawrence-andover-y-north-andover-envueltos-en-la-peor-tragedia" rel="bookmark" title="!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia">!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/tarde-caotica-en-el-valle-del-merrimack-deja-una-victima-y-decenas-de-heridos" rel="bookmark" title="Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/tarde-caotica-en-el-valle-del-merrimack-deja-una-victima-y-decenas-de-heridos" rel="bookmark" title="Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos">Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ba06d88b18e2" id="td_uid_9_5ba06d88b39ba" data-td_block_id="td_uid_8_5ba06d88b18e2" data-td_filter_value="" href="http://elmundoboston.com/category/locales">All</a><a class="mega-menu-sub-cat-td_uid_8_5ba06d88b18e2"  id="td_uid_10_5ba06d88b3a72" data-td_block_id="td_uid_8_5ba06d88b18e2" data-td_filter_value="25" href="http://elmundoboston.com/category/locales/merrimack-valley">Merrimack Valley</a><a class="mega-menu-sub-cat-td_uid_8_5ba06d88b18e2"  id="td_uid_11_5ba06d88b3b52" data-td_block_id="td_uid_8_5ba06d88b18e2" data-td_filter_value="110" href="http://elmundoboston.com/category/locales/merrimack-valley/methuen">Methuen</a><a class="mega-menu-sub-cat-td_uid_8_5ba06d88b18e2"  id="td_uid_12_5ba06d88b3c5f" data-td_block_id="td_uid_8_5ba06d88b18e2" data-td_filter_value="58" href="http://elmundoboston.com/category/locales/merrimack-valley/viva-lawrence">Viva Lawrence</a><a class="mega-menu-sub-cat-td_uid_8_5ba06d88b18e2"  id="td_uid_13_5ba06d88b3d6c" data-td_block_id="td_uid_8_5ba06d88b18e2" data-td_filter_value="41" href="http://elmundoboston.com/category/locales/north-shore">North Shore</a><a class="mega-menu-sub-cat-td_uid_8_5ba06d88b18e2"  id="td_uid_14_5ba06d88b3e47" data-td_block_id="td_uid_8_5ba06d88b18e2" data-td_filter_value="115" href="http://elmundoboston.com/category/locales/north-shore/viva-lynn">Viva Lynn</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ba06d88b18e2" data-td_block_id="td_uid_8_5ba06d88b18e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ba06d88b18e2" data-td_block_id="td_uid_8_5ba06d88b18e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5ba06d88ba9b3 = new tdBlock();
block_td_uid_15_5ba06d88ba9b3.id = "td_uid_15_5ba06d88ba9b3";
block_td_uid_15_5ba06d88ba9b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5ba06d88ba9b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ba06d88ba9b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ba06d88ba9b3.td_column_number = "3";
block_td_uid_15_5ba06d88ba9b3.block_type = "td_block_mega_menu";
block_td_uid_15_5ba06d88ba9b3.post_count = "5";
block_td_uid_15_5ba06d88ba9b3.found_posts = "492";
block_td_uid_15_5ba06d88ba9b3.header_color = "";
block_td_uid_15_5ba06d88ba9b3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ba06d88ba9b3.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_15_5ba06d88ba9b3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5ba06d88ba9b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ba06d88ba9b3" ><div id=td_uid_15_5ba06d88ba9b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" rel="bookmark" title="Niña completa hazaña en las Grandes Ligas"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niña completa hazaña en las Grandes Ligas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" rel="bookmark" title="Niña completa hazaña en las Grandes Ligas">Niña completa hazaña en las Grandes Ligas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;">Sube a 32 la cifra de muertos por &#8220;Florence&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/florence-ha-dejado-5-muertos-durante-su-paso" rel="bookmark" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/florence-ha-dejado-5-muertos-durante-su-paso" rel="bookmark" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso">&#8220;Florence&#8221; ha dejado 5 muertos durante su paso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/hallan-millones-de-botellas-de-agua-abandonadas-en-una-pista-de-puerto-rico-a-un-ano-del-paso-de-maria" rel="bookmark" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/hallan-millones-de-botellas-de-agua-abandonadas-en-una-pista-de-puerto-rico-a-un-ano-del-paso-de-maria" rel="bookmark" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María">Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/17-anos-despues-nueva-york-aun-llora-a-las-victimas-del-11-s" rel="bookmark" title="17 años después, Nueva York aún llora a las víctimas del 11-S"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="17 años después, Nueva York aún llora a las víctimas del 11-S"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/17-anos-despues-nueva-york-aun-llora-a-las-victimas-del-11-s" rel="bookmark" title="17 años después, Nueva York aún llora a las víctimas del 11-S">17 años después, Nueva York aún llora a las víctimas del 11-S</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ba06d88ba9b3" data-td_block_id="td_uid_15_5ba06d88ba9b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ba06d88ba9b3" data-td_block_id="td_uid_15_5ba06d88ba9b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5ba06d88c167c = new tdBlock();
block_td_uid_16_5ba06d88c167c.id = "td_uid_16_5ba06d88c167c";
block_td_uid_16_5ba06d88c167c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5ba06d88c167c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ba06d88c167c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5ba06d88c167c.td_column_number = "3";
block_td_uid_16_5ba06d88c167c.block_type = "td_block_mega_menu";
block_td_uid_16_5ba06d88c167c.post_count = "5";
block_td_uid_16_5ba06d88c167c.found_posts = "754";
block_td_uid_16_5ba06d88c167c.header_color = "";
block_td_uid_16_5ba06d88c167c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ba06d88c167c.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_16_5ba06d88c167c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5ba06d88c167c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ba06d88c167c" ><div id=td_uid_16_5ba06d88c167c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/en-exclusiva-big-papi-gozo-el-latino-family-festival" rel="bookmark" title="En exclusiva: Big Papi gozó el Latino Family Festival"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="En exclusiva: Big Papi gozó el Latino Family Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/en-exclusiva-big-papi-gozo-el-latino-family-festival" rel="bookmark" title="En exclusiva: Big Papi gozó el Latino Family Festival">En exclusiva: Big Papi gozó el Latino Family Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/j-d-martinez-saborea-posible-triple-corona" rel="bookmark" title="J.D. Martínez saborea posible triple corona"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="J.D. Martínez saborea posible triple corona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/j-d-martinez-saborea-posible-triple-corona" rel="bookmark" title="J.D. Martínez saborea posible triple corona">J.D. Martínez saborea posible triple corona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/mani-martinez-pieza-clave-para-lanzadores-a-la-hora-de-salir-al-terreno" rel="bookmark" title="Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mani-martinez-pieza-clave-para-lanzadores-a-la-hora-de-salir-al-terreno" rel="bookmark" title="Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno">Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-red-sox-siguen-imparables" rel="bookmark" title="Los Red Sox siguen imparables"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Red Sox siguen imparables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-red-sox-siguen-imparables" rel="bookmark" title="Los Red Sox siguen imparables">Los Red Sox siguen imparables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/red-sox-imparables-rumbo-a-sus-100-victorias" rel="bookmark" title="Red Sox imparables rumbo a sus 100 victorias"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Red Sox imparables rumbo a sus 100 victorias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/red-sox-imparables-rumbo-a-sus-100-victorias" rel="bookmark" title="Red Sox imparables rumbo a sus 100 victorias">Red Sox imparables rumbo a sus 100 victorias</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5ba06d88c167c" id="td_uid_17_5ba06d88c3565" data-td_block_id="td_uid_16_5ba06d88c167c" data-td_filter_value="" href="http://elmundoboston.com/category/deportes">All</a><a class="mega-menu-sub-cat-td_uid_16_5ba06d88c167c"  id="td_uid_18_5ba06d88c3628" data-td_block_id="td_uid_16_5ba06d88c167c" data-td_filter_value="59" href="http://elmundoboston.com/category/deportes/bruins">Bruins</a><a class="mega-menu-sub-cat-td_uid_16_5ba06d88c167c"  id="td_uid_19_5ba06d88c370a" data-td_block_id="td_uid_16_5ba06d88c167c" data-td_filter_value="42" href="http://elmundoboston.com/category/deportes/celtics">Celtics</a><a class="mega-menu-sub-cat-td_uid_16_5ba06d88c167c"  id="td_uid_20_5ba06d88c37e6" data-td_block_id="td_uid_16_5ba06d88c167c" data-td_filter_value="116" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018">Copa Mundial Rusia 2018</a><a class="mega-menu-sub-cat-td_uid_16_5ba06d88c167c"  id="td_uid_21_5ba06d88c38c1" data-td_block_id="td_uid_16_5ba06d88c167c" data-td_filter_value="119" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018/destacadas">Destacadas</a><a class="mega-menu-sub-cat-td_uid_16_5ba06d88c167c"  id="td_uid_22_5ba06d88c39cb" data-td_block_id="td_uid_16_5ba06d88c167c" data-td_filter_value="117" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018/foto-de-la-semana">Foto de la Semana</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ba06d88c167c" data-td_block_id="td_uid_16_5ba06d88c167c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ba06d88c167c" data-td_block_id="td_uid_16_5ba06d88c167c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46769"><a href="http://elmundoboston.com/homepage-sport/redsox">Desde Fenway</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47132"><a href="http://purchase.tickets.com/buy/TicketPurchase?agency=FENWAY9&#038;orgid=22406&#038;pid=8589762&#038;tfl=Boston_Red_Sox-tickets-Boston_Red_Sox:_Tickets:_Latino_Family_Festival-na-x0-Desktop-Landscape">Festival TICKETS HERE</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elmundoboston.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: eastern-bank-papi-ciudadania-47730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: leaderboard-adzone1-47143',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: jay-cosmopoulos-47189',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="pz_cont paszone-container-47143   " id="paszonecont_47143" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47143 " id="47143" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-47143" style="" ><div class="pasli pasli-47730 "  data-duration="5000" bid="47730" aid="47143"><img src="http://elmundoboston.com/wp-content/uploads/2018/09/EasternBank_WEBbanner_728x91.gif?pas=14397177611809180314" alt="Eastern Bank &#8211; Papi Ciudadania" border="0"  /></div></div></div></div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-47811" class="post-47811 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://elmundoboston.com/category/nacionales">Nacionales</a></li></ul>
                        <header>
                            <h1 class="entry-title">Niña completa hazaña en las Grandes Ligas</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T02:07:35+00:00" >September 18, 2018</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felmundoboston.com%2Fnina-completa-hazana-en-las-grandes-ligas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1a+completa+haza%C3%B1a+en+las+Grandes+Ligas&url=http%3A%2F%2Felmundoboston.com%2Fnina-completa-hazana-en-las-grandes-ligas&via=elmundoboston"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas&amp;media=http://elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ni%C3%B1a+completa+haza%C3%B1a+en+las+Grandes+Ligas%20-%20http%3A%2F%2Felmundoboston.com%2Fnina-completa-hazana-en-las-grandes-ligas" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <figure id="attachment_47813" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="47813" data-permalink="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1" data-orig-file="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=600%2C428" data-orig-size="600,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1" data-image-description="" data-medium-file="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=300%2C214" data-large-file="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=428%2C428" class="size-full wp-image-47813" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=600%2C428" alt="" width="600" height="428" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?w=600 600w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=300%2C214 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=589%2C420 589w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Foto: UNLV.</figcaption></figure>
<p>Una pequeña completó un lanzamiento especial. Hailey Dawson, de tan solo 8 años de edad, lanzó ayer el pitcheo inaugural en el juego de los Angelinos de los Ángeles, utilizando una mano robótica.</p>
<p>La niña que nació con el síndrome de Poland, una enfermedad congénita que afecta los músculos, completó su meta de lanzar la pelota en todos los parques de las Grandes Ligas.</p>
<p>En cada encuentro, los equipos le personalizaron la mano con los logos de cada franquicia.</p>
<p>Dawson es la primera persona en lanzar pelotas en las ceremonias previas al partido en todos los estadios de la gran carpa.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47811" class="share-twitter sd-button share-icon no-text" href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47811" class="share-facebook sd-button share-icon no-text" href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47811" class="share-google-plus-1 sd-button share-icon no-text" href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119644591-47811-5ba06d88d493c' data-src='https://widgets.wp.com/likes/#blog_id=119644591&amp;post_id=47811&amp;origin=elmundoboston.com&amp;obj_id=119644591-47811-5ba06d88d493c' data-name='like-post-frame-119644591-47811-5ba06d88d493c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href= "https://www.facebook.com/elmundoboston/" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/12/elmundoboston_728x90.jpeg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" data-text="Niña completa hazaña en las Grandes Ligas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon">Piden ayuda para sepultar restos de joven atacado por tiburón</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="datePublished" content="2018-09-18T02:07:35+00:00"><meta itemprop="dateModified" content="2018-09-18T02:07:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png"></span><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="headline " content="Niña completa hazaña en las Grandes Ligas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?fit=600%2C428"><meta itemprop="width" content="600"><meta itemprop="height" content="428"></span>        </footer>

    <script>var block_td_uid_25_5ba06d88d59ef = new tdBlock();
block_td_uid_25_5ba06d88d59ef.id = "td_uid_25_5ba06d88d59ef";
block_td_uid_25_5ba06d88d59ef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5ba06d88d59ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5ba06d88d59ef_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":47811,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_25_5ba06d88d59ef.td_column_number = "3";
block_td_uid_25_5ba06d88d59ef.block_type = "td_block_related_posts";
block_td_uid_25_5ba06d88d59ef.post_count = "3";
block_td_uid_25_5ba06d88d59ef.found_posts = "491";
block_td_uid_25_5ba06d88d59ef.header_color = "";
block_td_uid_25_5ba06d88d59ef.ajax_pagination_infinite_stop = "";
block_td_uid_25_5ba06d88d59ef.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_25_5ba06d88d59ef);
</script><div class="td_block_wrap td_block_related_posts td_uid_25_5ba06d88d59ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ba06d88d59ef" ><h4 class="td-related-title"><a id="td_uid_26_5ba06d88d761f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5ba06d88d59ef" href="#">RELATED ARTICLES</a><a id="td_uid_27_5ba06d88d7662" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5ba06d88d59ef" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_25_5ba06d88d59ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=238%2C178" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=2&resize=238%2C178 476w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"/></a></div>                <a href="http://elmundoboston.com/category/destacada" class="td-post-category">Destacada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;">Sube a 32 la cifra de muertos por &#8220;Florence&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/florence-ha-dejado-5-muertos-durante-su-paso" rel="bookmark" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso"/></a></div>                <a href="http://elmundoboston.com/category/destacada" class="td-post-category">Destacada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/florence-ha-dejado-5-muertos-durante-su-paso" rel="bookmark" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso">&#8220;Florence&#8221; ha dejado 5 muertos durante su paso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/hallan-millones-de-botellas-de-agua-abandonadas-en-una-pista-de-puerto-rico-a-un-ano-del-paso-de-maria" rel="bookmark" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María"/></a></div>                <a href="http://elmundoboston.com/category/destacada" class="td-post-category">Destacada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/hallan-millones-de-botellas-de-agua-abandonadas-en-una-pista-de-puerto-rico-a-un-ano-del-paso-de-maria" rel="bookmark" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María">Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ba06d88d59ef" data-td_block_id="td_uid_25_5ba06d88d59ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ba06d88d59ef" data-td_block_id="td_uid_25_5ba06d88d59ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nina-completa-hazana-en-las-grandes-ligas#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget wppaszone" id="wppas_custom_widgets-12"></aside><aside class="td_block_template_1 widget wppaszone" id="wppas_custom_widgets-8"><div  class="pz_cont paszone-container-47162   " id="paszonecont_47162" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47162 " id="47162" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-47162" style="width:100%; height:100%;" ></div></div></div></aside><aside class="td_block_template_1 widget wppaszone" id="wppas_custom_widgets-2"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: avianca-300x250-47157',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: side-banner-adzone2-47161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: elvis-47145',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-47161   " id="paszonecont_47161" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47161 " id="47161" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-47161" style="" ><div class="pasli pasli-47157 "  data-duration="5000" bid="47157" aid="47161"><a class="wppaslink" href="http://elmundoboston.com?pasID=NDcxNTc=&amp;pasZONE=NDcxNjE=" target="_blank" ><a href= "https://www.avianca.com/us/es/promociones/vuelos-salvador-boston?reqfromappmobile=true&utm_source=el-mundo-boston&utm_medium=cpm&utm_campaign=nam_us_mrr_dis_embo_all_esp_ftr_20180723bos-sal" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2018/07/MUNDO-BOSSAL-300x250.gif"/></a></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone" id="wppas_custom_widgets-3"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: museum-of-science-300x250-47156',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 47155-47155',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: elvis-47145',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-47155   " id="paszonecont_47155" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47155 " id="47155" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-47155" style="" ><div class="pasli pasli-47156 "  data-duration="5000" bid="47156" aid="47155"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5643.280503ELMUNDOBOSTON0/B21261124.224795011'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_28_5ba06d88e2bda_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5ba06d88e2bda" ><script>var block_td_uid_28_5ba06d88e2bda = new tdBlock();
block_td_uid_28_5ba06d88e2bda.id = "td_uid_28_5ba06d88e2bda";
block_td_uid_28_5ba06d88e2bda.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_5ba06d88e2bda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5ba06d88e2bda_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5ba06d88e2bda.td_column_number = "1";
block_td_uid_28_5ba06d88e2bda.block_type = "td_block_1";
block_td_uid_28_5ba06d88e2bda.post_count = "5";
block_td_uid_28_5ba06d88e2bda.found_posts = "6897";
block_td_uid_28_5ba06d88e2bda.header_color = "";
block_td_uid_28_5ba06d88e2bda.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ba06d88e2bda.max_num_pages = "1380";
tdBlocksArray.push(block_td_uid_28_5ba06d88e2bda);
</script><div id=td_uid_28_5ba06d88e2bda class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" rel="bookmark" title="Niña completa hazaña en las Grandes Ligas"><img width="300" height="194" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=300%2C194" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=300%2C194 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=341%2C220 341w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?zoom=2&resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Niña completa hazaña en las Grandes Ligas"/></a></div>                <a href="http://elmundoboston.com/category/nacionales" class="td-post-category">Nacionales</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" rel="bookmark" title="Niña completa hazaña en las Grandes Ligas">Niña completa hazaña en las Grandes Ligas</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T02:07:35+00:00" >September 18, 2018</time></span>                <div class="td-module-comments"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas#respond">0</a></div>            </div>

            <div class="td-excerpt">
                

Una pequeña completó un lanzamiento especial. Hailey Dawson, de tan solo 8 años de edad, lanzó ayer el pitcheo inaugural en el juego de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=100%2C75" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Piden ayuda para sepultar restos de joven atacado por tiburón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón">Piden ayuda para sepultar restos de joven atacado por tiburón</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T01:39:53+00:00" >September 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/presion-de-tuberia-de-gas-estaba-mucho-mas-alta-de-lo-debido" rel="bookmark" title="Presión de tubería de gas estaba mucho más alta de lo debido"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=100%2C75" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presión de tubería de gas estaba mucho más alta de lo debido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/presion-de-tuberia-de-gas-estaba-mucho-mas-alta-de-lo-debido" rel="bookmark" title="Presión de tubería de gas estaba mucho más alta de lo debido">Presión de tubería de gas estaba mucho más alta de lo...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T01:11:27+00:00" >September 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=100%2C75" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;">Sube a 32 la cifra de muertos por &#8220;Florence&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T00:32:00+00:00" >September 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elmundoboston.com/mexicanos-celebran-su-aniversario-patrio" rel="bookmark" title="Mexicanos celebran su aniversario patrio"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=100%2C75" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?w=1600 1600w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=300%2C225 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=768%2C576 768w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=1024%2C768 1024w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=560%2C420 560w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=640%2C480 640w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?resize=681%2C511 681w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/789e12e8-a6f8-4bbb-9a72-7830185dbf89.jpg?w=1280 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mexicanos celebran su aniversario patrio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mexicanos-celebran-su-aniversario-patrio" rel="bookmark" title="Mexicanos celebran su aniversario patrio">Mexicanos celebran su aniversario patrio</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-15T15:26:14+00:00" >September 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text" id="text-4"><h4 class="block-title"><span>PRINT EDITION</span></h4>			<div class="textwidget"><p><iframe style="width:100%; height:436px;" src="//e.issuu.com/embed.html#4209342/64455294" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><aside class="td_block_template_1 widget wppaszone" id="wppas_custom_widgets-10"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: avianca-skyscraper-47222',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: skyscraper-adzone9-47203',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: elvis-47145',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-47203   " id="paszonecont_47203" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47203 " id="47203" style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-47203" style="" ><div class="pasli pasli-47222 "  data-duration="5000" bid="47222" aid="47203"><a class="wppaslink" href="http://elmundoboston.com?pasID=NDcyMjI=&amp;pasZONE=NDcyMDM=" target="_blank" ><img src="http://elmundoboston.com/wp-content/uploads/2018/07/MUNDO-BOSSAL-300x600.gif?pas=5804633471809180314" alt="Avianca &#8211; Skyscraper" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text" id="text-3">			<div class="textwidget"><div class="hw-widget-sidebar" ><div class="hw-post-title-logo" style="font-family:inherit;"><img src="https://www.hispanicizewire.com/placements/logo-thumb.png" width="54px" />Hispanicize Wire News</div><div class="hw-clear-both"></div><div class="hw-widget-body"><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2018/09/FEATURED-TENGO-TALENTO-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=estrellatv-debut-new-season-highly-acclaimed-talent-competition-tengo-talento-mucho-talento" style="font-family:inherit;color:inherit">EstrellaTV to Debut New Season of its Highly Acclaimed Talent Competition ‘Tengo Talento, Mucho Talento’</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Thu, 13 Sep 2018 12:02:31</div></div><div class="hw-clear-both"></div><hr /><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2018/09/Featured-AR-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=worlds-first-ar-vr-mr-marketing-conference-announces-speakers-and-agenda" style="font-family:inherit;color:inherit">World’s First AR, VR & MR Marketing Conference Announces Speakers and Agenda</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Thu, 13 Sep 2018 12:00:04</div></div><div class="hw-clear-both"></div><hr /></div><div class="hw-post-viewmore"><a href="http://elmundoboston.com/hispanicize-wire-news" style="font-family:inherit;color:inherit">View More</a></div></div>
</div>
		</aside><aside class="td_block_template_1 widget wppaszone" id="wppas_custom_widgets-9"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: boston-abcd-300x90-47191',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: side-banner-300x100-adzone1-47184',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: jay-cosmopoulos-47189',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-47184   " id="paszonecont_47184" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47184 " id="47184" style="overflow:hidden; max-width:300px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-47184" style="" ><div class="pasli pasli-47191 "  data-duration="5000" bid="47191" aid="47184"><a class="wppaslink" href="http://elmundoboston.com?pasID=NDcxOTE=&amp;pasZONE=NDcxODQ=" target="_blank" ><img src="http://elmundoboston.com/wp-content/uploads/2017/12/ABCD_Immigration_Ad02_Digital_ElMundo.png?pas=10386919261809180314" alt="Boston ABCD 300&#215;90" border="0"  /></a></div></div></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://elmundoboston.com/"><img class="td-retina-data" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" alt="El Mundo Boston" title="El Mundo Boston"/></a></div><div class="footer-text-wrap">El Mundo Boston is the most awarded Latino Media Outlet in New England and the Premier Latino Newspaper.<div class="footer-email-wrap">Contact us: <a href="mailto:sales@elmundoboston.com">sales@elmundoboston.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundoboston/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5ba06d88f2135 = new tdBlock();
block_td_uid_30_5ba06d88f2135.id = "td_uid_30_5ba06d88f2135";
block_td_uid_30_5ba06d88f2135.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_30_5ba06d88f2135_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5ba06d88f2135_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5ba06d88f2135.td_column_number = "3";
block_td_uid_30_5ba06d88f2135.block_type = "td_block_mega_menu";
block_td_uid_30_5ba06d88f2135.post_count = "5";
block_td_uid_30_5ba06d88f2135.found_posts = "3510";
block_td_uid_30_5ba06d88f2135.header_color = "";
block_td_uid_30_5ba06d88f2135.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ba06d88f2135.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_30_5ba06d88f2135);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5ba06d88f2135_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5ba06d88f2135" ><div id=td_uid_30_5ba06d88f2135 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piden ayuda para sepultar restos de joven atacado por tiburón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón">Piden ayuda para sepultar restos de joven atacado por tiburón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/presion-de-tuberia-de-gas-estaba-mucho-mas-alta-de-lo-debido" rel="bookmark" title="Presión de tubería de gas estaba mucho más alta de lo debido"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presión de tubería de gas estaba mucho más alta de lo debido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/presion-de-tuberia-de-gas-estaba-mucho-mas-alta-de-lo-debido" rel="bookmark" title="Presión de tubería de gas estaba mucho más alta de lo debido">Presión de tubería de gas estaba mucho más alta de lo debido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/alcalde-de-lawrence-denuncia-negligencia-de-columbia-gas" rel="bookmark" title="Alcalde de Lawrence denuncia negligencia de Columbia Gas"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/091418lawrencenc22.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alcalde de Lawrence denuncia negligencia de Columbia Gas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/alcalde-de-lawrence-denuncia-negligencia-de-columbia-gas" rel="bookmark" title="Alcalde de Lawrence denuncia negligencia de Columbia Gas">Alcalde de Lawrence denuncia negligencia de Columbia Gas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/desastre-lawrence-andover-y-north-andover-envueltos-en-la-peor-tragedia" rel="bookmark" title="!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/lawrencefuego1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/desastre-lawrence-andover-y-north-andover-envueltos-en-la-peor-tragedia" rel="bookmark" title="!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia">!Desastre! Lawrence, Andover y North Andover envueltos en la peor tragedia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/tarde-caotica-en-el-valle-del-merrimack-deja-una-victima-y-decenas-de-heridos" rel="bookmark" title="Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/explosiones.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/tarde-caotica-en-el-valle-del-merrimack-deja-una-victima-y-decenas-de-heridos" rel="bookmark" title="Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos">Tarde caótica en el Valle del Merrimack deja una víctima y decenas de heridos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5ba06d88f2135" id="td_uid_31_5ba06d88f2c77" data-td_block_id="td_uid_30_5ba06d88f2135" data-td_filter_value="" href="http://elmundoboston.com/category/locales">All</a><a class="mega-menu-sub-cat-td_uid_30_5ba06d88f2135"  id="td_uid_32_5ba06d88f2d2b" data-td_block_id="td_uid_30_5ba06d88f2135" data-td_filter_value="25" href="http://elmundoboston.com/category/locales/merrimack-valley">Merrimack Valley</a><a class="mega-menu-sub-cat-td_uid_30_5ba06d88f2135"  id="td_uid_33_5ba06d88f2dff" data-td_block_id="td_uid_30_5ba06d88f2135" data-td_filter_value="110" href="http://elmundoboston.com/category/locales/merrimack-valley/methuen">Methuen</a><a class="mega-menu-sub-cat-td_uid_30_5ba06d88f2135"  id="td_uid_34_5ba06d88f2f00" data-td_block_id="td_uid_30_5ba06d88f2135" data-td_filter_value="58" href="http://elmundoboston.com/category/locales/merrimack-valley/viva-lawrence">Viva Lawrence</a><a class="mega-menu-sub-cat-td_uid_30_5ba06d88f2135"  id="td_uid_35_5ba06d88f2ffc" data-td_block_id="td_uid_30_5ba06d88f2135" data-td_filter_value="41" href="http://elmundoboston.com/category/locales/north-shore">North Shore</a><a class="mega-menu-sub-cat-td_uid_30_5ba06d88f2135"  id="td_uid_36_5ba06d88f30ce" data-td_block_id="td_uid_30_5ba06d88f2135" data-td_filter_value="115" href="http://elmundoboston.com/category/locales/north-shore/viva-lynn">Viva Lynn</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ba06d88f2135" data-td_block_id="td_uid_30_5ba06d88f2135"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5ba06d88f2135" data-td_block_id="td_uid_30_5ba06d88f2135"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_5ba06d8902d93 = new tdBlock();
block_td_uid_37_5ba06d8902d93.id = "td_uid_37_5ba06d8902d93";
block_td_uid_37_5ba06d8902d93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_5ba06d8902d93_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5ba06d8902d93_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5ba06d8902d93.td_column_number = "3";
block_td_uid_37_5ba06d8902d93.block_type = "td_block_mega_menu";
block_td_uid_37_5ba06d8902d93.post_count = "5";
block_td_uid_37_5ba06d8902d93.found_posts = "492";
block_td_uid_37_5ba06d8902d93.header_color = "";
block_td_uid_37_5ba06d8902d93.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ba06d8902d93.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_37_5ba06d8902d93);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_5ba06d8902d93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5ba06d8902d93" ><div id=td_uid_37_5ba06d8902d93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" rel="bookmark" title="Niña completa hazaña en las Grandes Ligas"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/hailey-dawson-3d-printed-hand-throws-1st-pitch-at-all-30-mlb-parks-1.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niña completa hazaña en las Grandes Ligas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/nina-completa-hazana-en-las-grandes-ligas" rel="bookmark" title="Niña completa hazaña en las Grandes Ligas">Niña completa hazaña en las Grandes Ligas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/532c848080f04b44a0f9df7cdbef792f.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/sube-a-32-la-cifra-de-muertos-por-florence" rel="bookmark" title="Sube a 32 la cifra de muertos por &#8220;Florence&#8221;">Sube a 32 la cifra de muertos por &#8220;Florence&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/florence-ha-dejado-5-muertos-durante-su-paso" rel="bookmark" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/180913-florence-landfall-05.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/florence-ha-dejado-5-muertos-durante-su-paso" rel="bookmark" title="&#8220;Florence&#8221; ha dejado 5 muertos durante su paso">&#8220;Florence&#8221; ha dejado 5 muertos durante su paso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/hallan-millones-de-botellas-de-agua-abandonadas-en-una-pista-de-puerto-rico-a-un-ano-del-paso-de-maria" rel="bookmark" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/41475897_10217441246561895_572323251393396736_n.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/hallan-millones-de-botellas-de-agua-abandonadas-en-una-pista-de-puerto-rico-a-un-ano-del-paso-de-maria" rel="bookmark" title="Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María">Hallan millones de botellas de agua abandonadas en una pista de Puerto Rico a un año del paso de María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/17-anos-despues-nueva-york-aun-llora-a-las-victimas-del-11-s" rel="bookmark" title="17 años después, Nueva York aún llora a las víctimas del 11-S"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/2018-09-11T125509Z_1575395072_RC1E82D08240_RTRMADP_3_USA-SEPT11-NEW-YORK.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="17 años después, Nueva York aún llora a las víctimas del 11-S"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/17-anos-despues-nueva-york-aun-llora-a-las-victimas-del-11-s" rel="bookmark" title="17 años después, Nueva York aún llora a las víctimas del 11-S">17 años después, Nueva York aún llora a las víctimas del 11-S</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5ba06d8902d93" data-td_block_id="td_uid_37_5ba06d8902d93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5ba06d8902d93" data-td_block_id="td_uid_37_5ba06d8902d93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_5ba06d890746c = new tdBlock();
block_td_uid_38_5ba06d890746c.id = "td_uid_38_5ba06d890746c";
block_td_uid_38_5ba06d890746c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_38_5ba06d890746c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5ba06d890746c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5ba06d890746c.td_column_number = "3";
block_td_uid_38_5ba06d890746c.block_type = "td_block_mega_menu";
block_td_uid_38_5ba06d890746c.post_count = "5";
block_td_uid_38_5ba06d890746c.found_posts = "754";
block_td_uid_38_5ba06d890746c.header_color = "";
block_td_uid_38_5ba06d890746c.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ba06d890746c.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_38_5ba06d890746c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_38_5ba06d890746c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5ba06d890746c" ><div id=td_uid_38_5ba06d890746c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/en-exclusiva-big-papi-gozo-el-latino-family-festival" rel="bookmark" title="En exclusiva: Big Papi gozó el Latino Family Festival"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/18-big-papi-Alberto.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="En exclusiva: Big Papi gozó el Latino Family Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/en-exclusiva-big-papi-gozo-el-latino-family-festival" rel="bookmark" title="En exclusiva: Big Papi gozó el Latino Family Festival">En exclusiva: Big Papi gozó el Latino Family Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/j-d-martinez-saborea-posible-triple-corona" rel="bookmark" title="J.D. Martínez saborea posible triple corona"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/07/31-jd_martinez1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="J.D. Martínez saborea posible triple corona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/j-d-martinez-saborea-posible-triple-corona" rel="bookmark" title="J.D. Martínez saborea posible triple corona">J.D. Martínez saborea posible triple corona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/mani-martinez-pieza-clave-para-lanzadores-a-la-hora-de-salir-al-terreno" rel="bookmark" title="Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/09/14-Mani-Martinez-entrevista.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/mani-martinez-pieza-clave-para-lanzadores-a-la-hora-de-salir-al-terreno" rel="bookmark" title="Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno">Mani Martínez, pieza clave para lanzadores a la hora de salir al terreno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/los-red-sox-siguen-imparables" rel="bookmark" title="Los Red Sox siguen imparables"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/19-RedSox-Imparables.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los Red Sox siguen imparables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/los-red-sox-siguen-imparables" rel="bookmark" title="Los Red Sox siguen imparables">Los Red Sox siguen imparables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/red-sox-imparables-rumbo-a-sus-100-victorias" rel="bookmark" title="Red Sox imparables rumbo a sus 100 victorias"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/09/boston-red-sox-win.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Red Sox imparables rumbo a sus 100 victorias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/red-sox-imparables-rumbo-a-sus-100-victorias" rel="bookmark" title="Red Sox imparables rumbo a sus 100 victorias">Red Sox imparables rumbo a sus 100 victorias</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5ba06d890746c" id="td_uid_39_5ba06d8907e5b" data-td_block_id="td_uid_38_5ba06d890746c" data-td_filter_value="" href="http://elmundoboston.com/category/deportes">All</a><a class="mega-menu-sub-cat-td_uid_38_5ba06d890746c"  id="td_uid_40_5ba06d8907f15" data-td_block_id="td_uid_38_5ba06d890746c" data-td_filter_value="59" href="http://elmundoboston.com/category/deportes/bruins">Bruins</a><a class="mega-menu-sub-cat-td_uid_38_5ba06d890746c"  id="td_uid_41_5ba06d8907fed" data-td_block_id="td_uid_38_5ba06d890746c" data-td_filter_value="42" href="http://elmundoboston.com/category/deportes/celtics">Celtics</a><a class="mega-menu-sub-cat-td_uid_38_5ba06d890746c"  id="td_uid_42_5ba06d89080c2" data-td_block_id="td_uid_38_5ba06d890746c" data-td_filter_value="116" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018">Copa Mundial Rusia 2018</a><a class="mega-menu-sub-cat-td_uid_38_5ba06d890746c"  id="td_uid_43_5ba06d8908192" data-td_block_id="td_uid_38_5ba06d890746c" data-td_filter_value="119" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018/destacadas">Destacadas</a><a class="mega-menu-sub-cat-td_uid_38_5ba06d890746c"  id="td_uid_44_5ba06d8908290" data-td_block_id="td_uid_38_5ba06d890746c" data-td_filter_value="117" href="http://elmundoboston.com/category/deportes/copa-mundial-rusia-2018/foto-de-la-semana">Foto de la Semana</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ba06d890746c" data-td_block_id="td_uid_38_5ba06d890746c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ba06d890746c" data-td_block_id="td_uid_38_5ba06d890746c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46769"><a href="http://elmundoboston.com/homepage-sport/redsox">Desde Fenway</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47132"><a href="http://purchase.tickets.com/buy/TicketPurchase?agency=FENWAY9&#038;orgid=22406&#038;pid=8589762&#038;tfl=Boston_Red_Sox-tickets-Boston_Red_Sox:_Tickets:_Latino_Family_Festival-na-x0-Desktop-Landscape">Festival TICKETS HERE</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; El Mundo Boston - Caribe Communications ©2017                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=300%2C160" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?resize=300%2C160 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/09/33008778_1537095504470527_r.jpeg?zoom=2&resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Piden ayuda para sepultar restos de joven atacado por tiburón"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon" rel="bookmark" title="Piden ayuda para sepultar restos de joven atacado por tiburón">Piden ayuda para sepultar restos de joven atacado por tiburón</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T01:39:53+00:00" >September 18, 2018</time></span>                <div class="td-module-comments"><a href="http://elmundoboston.com/piden-ayuda-para-sepultar-restos-de-joven-atacado-por-tiburon#respond">0</a></div>            </div>


            <div class="td-excerpt">
                

Una comunidad local está de luto luego de que un joven brasileño muriera tras ser atacado por un tiburón en el Cape Cod.

Este trágico...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ba06d89124d5
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elmundoboston.com\/nina-completa-hazana-en-las-grandes-ligas":47811};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/nina-completa-hazana-en-las-grandes-ligas" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://elmundoboston.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elmundoboston.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://elmundoboston.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elmundoboston.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","id":"1057901","track_id":"824666","content_id":"47811"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.0.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","nonce":"69f62fd5e5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/elmundoboston.com\/wp-login.php?redirect_to=http%3A%2F%2Felmundoboston.com%2Fnina-completa-hazana-en-las-grandes-ligas","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201838#ver=201838' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elmundoboston.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elmundoboston.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'119644591',post:'47811',tz:'0',srv:'elmundoboston.com'} ]);
	_stq.push([ 'clickTrackerInit', '119644591', '47811' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: elmundoboston.com @ 2018-09-18 03:14:17 by W3 Total Cache
-->