<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKHKQ3H');</script>
<!-- End Google Tag Manager -->

    <title>Tras perder en los Grammy, Luis Fonsi deja contundente mensaje | El Mundo Boston</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elmundoboston.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Luis-Fonsi-Daddy-Yankee.jpg?fit=1200%2C600" /><meta name="author" content="El Mundo Boston">
<link rel="icon" type="image/png" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://elmundoboston.com/wp-content/uploads/2017/04/em_favicon.png"/><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Feed" href="http://elmundoboston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Comments Feed" href="http://elmundoboston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Mundo Boston &raquo; Tras perder en los Grammy, Luis Fonsi deja contundente mensaje Comments Feed" href="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmundoboston.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hispanicize_wire_news-frontend-css'  href='http://elmundoboston.com/wp-content/plugins/hispanicize-wire-news/assets/css/frontend.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sfbap1_socialfeed_style-css'  href='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elmundoboston.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmundoboston.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ar.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/bn.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/cs.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/da.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/nl.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/fr.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/de.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/it.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ja.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ko.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/pt.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/ru.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/es.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/tr.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/uk.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php","security":"73de03ddee","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/elmundoboston.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://elmundoboston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmundoboston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmundoboston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Madre latina clama justicia por muerte sospechosa' href='http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" />
<link rel='shortlink' href='https://wp.me/p8611t-bvG' />
<link rel="alternate" type="application/json+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Ftras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" />
<link rel="alternate" type="text/xml+oembed" href="http://elmundoboston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmundoboston.com%2Ftras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmundoboston.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="El cantante Bruno Mars se convirtió en la figura de la gala 60 de los premios Grammy a lo mejor de la música en Estados Unidos y dejó a Luis Fonsi con las manos vacías. Y es que “Despacito”, el hit viral del puertorriqueño Luis Fonsi y del reguetonero Daddy Yankee, no triunfó en ninguna&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras perder en los Grammy, Luis Fonsi deja contundente mensaje" />
<meta property="og:url" content="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" />
<meta property="og:description" content="El cantante Bruno Mars se convirtió en la figura de la gala 60 de los premios Grammy a lo mejor de la música en Estados Unidos y dejó a Luis Fonsi con las manos vacías. Y es que “Despacito”, el hit…" />
<meta property="article:published_time" content="2018-01-29T12:51:00+00:00" />
<meta property="article:modified_time" content="2018-01-29T12:51:00+00:00" />
<meta property="og:site_name" content="El Mundo Boston" />
<meta property="og:image" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Luis-Fonsi-Daddy-Yankee.jpg?fit=1200%2C600" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@elmundoboston" />
<meta name="twitter:text:title" content="Tras perder en los Grammy, Luis Fonsi deja contundente mensaje" />
<meta name="twitter:image" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Luis-Fonsi-Daddy-Yankee.jpg?fit=1200%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/elmundoboston.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/elmundoboston.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39775444-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=192%2C181" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=180%2C170" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/04/ElMundo_new-O-01.png?fit=270%2C255" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.entry-title {
font-family: adelle_bold-webfont;
}
.site-title {
font-family: adelle_bold-webfont;
}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="rRTUM0Xm_jkvyxADq8B56yrO2W1WN_9HdH1jUB20eHw" />


</head>

<body class="post-template-default single single-post postid-44248 single-format-standard tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKHKQ3H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-39083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li id="menu-item-39052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://elmundoboston.com/category/locales/waltham">Waltham</a></li>
</ul>
</li>
<li id="menu-item-39055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/bruins">Bruins</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/celtics">Celtics</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a></li>
	<li class="menu-item-0"><a href="http://elmundoboston.com/category/deportes/mundo-deportivo/beisbol">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39934"><a href="http://elmundoboston.com/videos">Videos</a></li>
<li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://elmundoboston.com/category/our-events">Our Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elmundoboston.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Monday, January 29, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-39926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39926"><a href="http://elmundoboston.com/sample-page-2">Contact Us</a></li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39089"><a href="http://elmundoboston.com/subscribe">Subscribe</a></li>
<li id="menu-item-39929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39929"><a href="http://elmundoboston.com/category/our-events">Our Events</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a6f4283265bc = new tdBlock();
block_td_uid_1_5a6f4283265bc.id = "td_uid_1_5a6f4283265bc";
block_td_uid_1_5a6f4283265bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a6f4283265bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a6f4283265bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a6f4283265bc.td_column_number = "3";
block_td_uid_1_5a6f4283265bc.block_type = "td_block_mega_menu";
block_td_uid_1_5a6f4283265bc.post_count = "5";
block_td_uid_1_5a6f4283265bc.found_posts = "110";
block_td_uid_1_5a6f4283265bc.header_color = "";
block_td_uid_1_5a6f4283265bc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a6f4283265bc.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_1_5a6f4283265bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a6f4283265bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a6f4283265bc" ><div id=td_uid_1_5a6f4283265bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2017 HHB: Meet Our Head Table!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!">2017 HHB: Meet Our Head Table!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/30-30-busca-reconocer-jovenes-latinos-influyentes-de-boston" rel="bookmark" title="30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/08/DSC8901.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/30-30-busca-reconocer-jovenes-latinos-influyentes-de-boston" rel="bookmark" title="30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston">30 Under 30 busca reconocer a jóvenes latinos influyentes de Boston</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-30-30-abre-nominaciones-2017" rel="bookmark" title="Latino 30 Under 30 abre nominaciones 2017"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latino 30 Under 30 abre nominaciones 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-30-30-abre-nominaciones-2017" rel="bookmark" title="Latino 30 Under 30 abre nominaciones 2017">Latino 30 Under 30 abre nominaciones 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/un-dia-familiar-de-mucha-diversion" rel="bookmark" title="¡Un día familiar de mucha diversión!"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/14-LFF_31.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¡Un día familiar de mucha diversión!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/un-dia-familiar-de-mucha-diversion" rel="bookmark" title="¡Un día familiar de mucha diversión!">¡Un día familiar de mucha diversión!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/15-honored-latino-students-fenway-park" rel="bookmark" title="15 Honored Latino Students @ Fenway Park"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2017/06/10-LYRD_1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="15 Honored Latino Students @ Fenway Park"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/15-honored-latino-students-fenway-park" rel="bookmark" title="15 Honored Latino Students @ Fenway Park">15 Honored Latino Students @ Fenway Park</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a6f4283265bc" id="td_uid_2_5a6f428327e0f" data-td_block_id="td_uid_1_5a6f4283265bc" data-td_filter_value="" href="http://elmundoboston.com/category/our-events">All</a><a class="mega-menu-sub-cat-td_uid_1_5a6f4283265bc"  id="td_uid_3_5a6f428327e93" data-td_block_id="td_uid_1_5a6f4283265bc" data-td_filter_value="65" href="http://elmundoboston.com/category/our-events/celtics-noche-latina">Celtics Noche Latina</a><a class="mega-menu-sub-cat-td_uid_1_5a6f4283265bc"  id="td_uid_4_5a6f428327f26" data-td_block_id="td_uid_1_5a6f4283265bc" data-td_filter_value="48" href="http://elmundoboston.com/category/our-events/hispanic-heritage-breakfast">Hispanic Heritage Breakfast</a><a class="mega-menu-sub-cat-td_uid_1_5a6f4283265bc"  id="td_uid_5_5a6f428327fcb" data-td_block_id="td_uid_1_5a6f4283265bc" data-td_filter_value="50" href="http://elmundoboston.com/category/our-events/lce">Latino Career Expo</a><a class="mega-menu-sub-cat-td_uid_1_5a6f4283265bc"  id="td_uid_6_5a6f428328057" data-td_block_id="td_uid_1_5a6f4283265bc" data-td_filter_value="47" href="http://elmundoboston.com/category/our-events/latino-family-festival-at-fenway">Latino Family Festival</a><a class="mega-menu-sub-cat-td_uid_1_5a6f4283265bc"  id="td_uid_7_5a6f4283280e3" data-td_block_id="td_uid_1_5a6f4283265bc" data-td_filter_value="54" href="http://elmundoboston.com/category/our-events/lyrd-news">LYRD News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a6f4283265bc" data-td_block_id="td_uid_1_5a6f4283265bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a6f4283265bc" data-td_block_id="td_uid_1_5a6f4283265bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://elmundoboston.com/">
			<img class="td-retina-data" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" alt=""/>
			<span class="td-visual-hidden">El Mundo Boston</span>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39083"><a href="http://elmundoboston.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39052"><a href="http://elmundoboston.com/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a6f42832cae2 = new tdBlock();
block_td_uid_8_5a6f42832cae2.id = "td_uid_8_5a6f42832cae2";
block_td_uid_8_5a6f42832cae2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a6f42832cae2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a6f42832cae2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a6f42832cae2.td_column_number = "3";
block_td_uid_8_5a6f42832cae2.block_type = "td_block_mega_menu";
block_td_uid_8_5a6f42832cae2.post_count = "5";
block_td_uid_8_5a6f42832cae2.found_posts = "2369";
block_td_uid_8_5a6f42832cae2.header_color = "";
block_td_uid_8_5a6f42832cae2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a6f42832cae2.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_8_5a6f42832cae2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a6f42832cae2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a6f42832cae2" ><div id=td_uid_8_5a6f42832cae2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa" rel="bookmark" title="Madre latina clama justicia por muerte sospechosa"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Madre latina clama justicia por muerte sospechosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa" rel="bookmark" title="Madre latina clama justicia por muerte sospechosa">Madre latina clama justicia por muerte sospechosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/joven-latino-de-massachusetts-estrena-conmovedora-pelicula" rel="bookmark" title="Joven latino de Massachusetts estrena conmovedora película"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joven latino de Massachusetts estrena conmovedora película"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joven-latino-de-massachusetts-estrena-conmovedora-pelicula" rel="bookmark" title="Joven latino de Massachusetts estrena conmovedora película">Joven latino de Massachusetts estrena conmovedora película</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/joseph-kennedy-iii-sera-la-voz-de-los-democratas-en-el-estado-de-la-nacion" rel="bookmark" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joseph-kennedy-iii-sera-la-voz-de-los-democratas-en-el-estado-de-la-nacion" rel="bookmark" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación">Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/incrementan-los-casos-de-flu-en-massachusetts" rel="bookmark" title="Incrementan los casos de flu en Massachusetts"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incrementan los casos de flu en Massachusetts"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/incrementan-los-casos-de-flu-en-massachusetts" rel="bookmark" title="Incrementan los casos de flu en Massachusetts">Incrementan los casos de flu en Massachusetts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/linda-dorcena-deja-el-senado" rel="bookmark" title="Linda Dorcena deja el Senado"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Forry.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Linda Dorcena deja el Senado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/linda-dorcena-deja-el-senado" rel="bookmark" title="Linda Dorcena deja el Senado">Linda Dorcena deja el Senado</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a6f42832cae2" id="td_uid_9_5a6f42832e9b8" data-td_block_id="td_uid_8_5a6f42832cae2" data-td_filter_value="" href="http://elmundoboston.com/category/locales">All</a><a class="mega-menu-sub-cat-td_uid_8_5a6f42832cae2"  id="td_uid_10_5a6f42832ea38" data-td_block_id="td_uid_8_5a6f42832cae2" data-td_filter_value="111" href="http://elmundoboston.com/category/locales/waltham">Waltham</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a6f42832cae2" data-td_block_id="td_uid_8_5a6f42832cae2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a6f42832cae2" data-td_block_id="td_uid_8_5a6f42832cae2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39055"><a href="http://elmundoboston.com/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a6f428332cfb = new tdBlock();
block_td_uid_11_5a6f428332cfb.id = "td_uid_11_5a6f428332cfb";
block_td_uid_11_5a6f428332cfb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5a6f428332cfb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a6f428332cfb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a6f428332cfb.td_column_number = "3";
block_td_uid_11_5a6f428332cfb.block_type = "td_block_mega_menu";
block_td_uid_11_5a6f428332cfb.post_count = "5";
block_td_uid_11_5a6f428332cfb.found_posts = "370";
block_td_uid_11_5a6f428332cfb.header_color = "";
block_td_uid_11_5a6f428332cfb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a6f428332cfb.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_11_5a6f428332cfb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a6f428332cfb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a6f428332cfb" ><div id=td_uid_11_5a6f428332cfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/joseph-kennedy-iii-sera-la-voz-de-los-democratas-en-el-estado-de-la-nacion" rel="bookmark" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joseph-kennedy-iii-sera-la-voz-de-los-democratas-en-el-estado-de-la-nacion" rel="bookmark" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación">Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/trump-ofrece-ciudadania-a-1-8-millones-de-personas-con-controversial-propuesta" rel="bookmark" title="Trump ofrece ciudadanía a 1.8 millones de personas con controversial propuesta"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=180%2C135" srcset="https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?w=4272 4272w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=300%2C225 300w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=768%2C576 768w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=1024%2C768 1024w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=560%2C420 560w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=80%2C60 80w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=100%2C75 100w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=180%2C135 180w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=238%2C178 238w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=640%2C480 640w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?resize=681%2C511 681w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?w=1280 1280w, https://i1.wp.com/elmundoboston.com/wp-content/uploads/2018/01/trump-Donald.jpg?w=1920 1920w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump ofrece ciudadanía a 1.8 millones de personas con controversial propuesta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/trump-ofrece-ciudadania-a-1-8-millones-de-personas-con-controversial-propuesta" rel="bookmark" title="Trump ofrece ciudadanía a 1.8 millones de personas con controversial propuesta">Trump ofrece ciudadanía a 1.8 millones de personas con controversial propuesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/plan-de-trump-permitira-que-jovenes-inmigrantes-se-transformen-en-ciudadanos-en-10-a-12-anos" rel="bookmark" title="Plan de Trump permitirá que jóvenes inmigrantes “se transformen” en ciudadanos en 10 a 12 años"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/04/12-November-Donald-Trump.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plan de Trump permitirá que jóvenes inmigrantes “se transformen” en ciudadanos en 10 a 12 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/plan-de-trump-permitira-que-jovenes-inmigrantes-se-transformen-en-ciudadanos-en-10-a-12-anos" rel="bookmark" title="Plan de Trump permitirá que jóvenes inmigrantes “se transformen” en ciudadanos en 10 a 12 años">Plan de Trump permitirá que jóvenes inmigrantes “se transformen” en ciudadanos en 10 a 12 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/condenan-a-175-anos-de-carcel-a-medico-violador" rel="bookmark" title="Condenan a 175 años de cárcel a médico violador"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/nassar_.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/nassar_.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/nassar_.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/nassar_.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/nassar_.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/nassar_.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Condenan a 175 años de cárcel a médico violador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/condenan-a-175-anos-de-carcel-a-medico-violador" rel="bookmark" title="Condenan a 175 años de cárcel a médico violador">Condenan a 175 años de cárcel a médico violador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/trump-celebra-acuerdo-presupuestario-y-deja-en-aire-pacto-sobre-inmigracion" rel="bookmark" title="Trump celebra acuerdo presupuestario y deja en aire pacto sobre inmigración"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/newsimage-1-trump_victory.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump celebra acuerdo presupuestario y deja en aire pacto sobre inmigración"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/trump-celebra-acuerdo-presupuestario-y-deja-en-aire-pacto-sobre-inmigracion" rel="bookmark" title="Trump celebra acuerdo presupuestario y deja en aire pacto sobre inmigración">Trump celebra acuerdo presupuestario y deja en aire pacto sobre inmigración</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a6f428332cfb" data-td_block_id="td_uid_11_5a6f428332cfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a6f428332cfb" data-td_block_id="td_uid_11_5a6f428332cfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39026"><a href="http://elmundoboston.com/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5a6f4283372f0 = new tdBlock();
block_td_uid_12_5a6f4283372f0.id = "td_uid_12_5a6f4283372f0";
block_td_uid_12_5a6f4283372f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5a6f4283372f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a6f4283372f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a6f4283372f0.td_column_number = "3";
block_td_uid_12_5a6f4283372f0.block_type = "td_block_mega_menu";
block_td_uid_12_5a6f4283372f0.post_count = "5";
block_td_uid_12_5a6f4283372f0.found_posts = "631";
block_td_uid_12_5a6f4283372f0.header_color = "";
block_td_uid_12_5a6f4283372f0.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a6f4283372f0.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_12_5a6f4283372f0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5a6f4283372f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a6f4283372f0" ><div id=td_uid_12_5a6f4283372f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/inmortalizan-a-vladimir-guerrero" rel="bookmark" title="Inmortalizan a Vladimir Guerrero"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Vladimir-Guerrero.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Vladimir-Guerrero.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Vladimir-Guerrero.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Vladimir-Guerrero.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Vladimir-Guerrero.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Vladimir-Guerrero.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inmortalizan a Vladimir Guerrero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/inmortalizan-a-vladimir-guerrero" rel="bookmark" title="Inmortalizan a Vladimir Guerrero">Inmortalizan a Vladimir Guerrero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/horford-estara-en-el-juego-de-las-estrellas" rel="bookmark" title="Horford estará en el Juego de las Estrellas"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Al-Horford.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horford estará en el Juego de las Estrellas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/horford-estara-en-el-juego-de-las-estrellas" rel="bookmark" title="Horford estará en el Juego de las Estrellas">Horford estará en el Juego de las Estrellas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/ecuatoriano-se-une-a-los-new-england-revolutions" rel="bookmark" title="Ecuatoriano se une a los New England Revolutions"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Cristian_Penilla.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ecuatoriano se une a los New England Revolutions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/ecuatoriano-se-une-a-los-new-england-revolutions" rel="bookmark" title="Ecuatoriano se une a los New England Revolutions">Ecuatoriano se une a los New England Revolutions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/eagles-vs-patriots-quien-sera-el-nuevo-monarca" rel="bookmark" title="Eagles Vs Patriots, ¿quién será el nuevo monarca?"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/1200x1200_1453598104-737aa0ec91524ce7-eagles-vs-patriots-1200x640.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eagles Vs Patriots, ¿quién será el nuevo monarca?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/eagles-vs-patriots-quien-sera-el-nuevo-monarca" rel="bookmark" title="Eagles Vs Patriots, ¿quién será el nuevo monarca?">Eagles Vs Patriots, ¿quién será el nuevo monarca?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/a-disfrutar-del-partido-de-los-pats-con-estas-deliciosas-recetas" rel="bookmark" title="!A disfrutar del partido de los Pats con estas deliciosas recetas!"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/alas_pollo.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="!A disfrutar del partido de los Pats con estas deliciosas recetas!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/a-disfrutar-del-partido-de-los-pats-con-estas-deliciosas-recetas" rel="bookmark" title="!A disfrutar del partido de los Pats con estas deliciosas recetas!">!A disfrutar del partido de los Pats con estas deliciosas recetas!</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a6f4283372f0" id="td_uid_13_5a6f428339d78" data-td_block_id="td_uid_12_5a6f4283372f0" data-td_filter_value="" href="http://elmundoboston.com/category/deportes">All</a><a class="mega-menu-sub-cat-td_uid_12_5a6f4283372f0"  id="td_uid_14_5a6f428339dfe" data-td_block_id="td_uid_12_5a6f4283372f0" data-td_filter_value="59" href="http://elmundoboston.com/category/deportes/bruins">Bruins</a><a class="mega-menu-sub-cat-td_uid_12_5a6f4283372f0"  id="td_uid_15_5a6f428339e90" data-td_block_id="td_uid_12_5a6f4283372f0" data-td_filter_value="42" href="http://elmundoboston.com/category/deportes/celtics">Celtics</a><a class="mega-menu-sub-cat-td_uid_12_5a6f4283372f0"  id="td_uid_16_5a6f428339f1d" data-td_block_id="td_uid_12_5a6f4283372f0" data-td_filter_value="45" href="http://elmundoboston.com/category/deportes/mundo-deportivo">Mundo Deportivo</a><a class="mega-menu-sub-cat-td_uid_12_5a6f4283372f0"  id="td_uid_17_5a6f428339fa8" data-td_block_id="td_uid_12_5a6f4283372f0" data-td_filter_value="62" href="http://elmundoboston.com/category/deportes/mundo-deportivo/baloncesto">Baloncesto</a><a class="mega-menu-sub-cat-td_uid_12_5a6f4283372f0"  id="td_uid_18_5a6f42833a04a" data-td_block_id="td_uid_12_5a6f4283372f0" data-td_filter_value="63" href="http://elmundoboston.com/category/deportes/mundo-deportivo/beisbol">Béisbol</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a6f4283372f0" data-td_block_id="td_uid_12_5a6f4283372f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a6f4283372f0" data-td_block_id="td_uid_12_5a6f4283372f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-39934"><a href="http://elmundoboston.com/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5a6f4283414e5 = new tdBlock();
block_td_uid_19_5a6f4283414e5.id = "td_uid_19_5a6f4283414e5";
block_td_uid_19_5a6f4283414e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5a6f4283414e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a6f4283414e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a6f4283414e5.td_column_number = "3";
block_td_uid_19_5a6f4283414e5.block_type = "td_block_mega_menu";
block_td_uid_19_5a6f4283414e5.post_count = "5";
block_td_uid_19_5a6f4283414e5.found_posts = "41";
block_td_uid_19_5a6f4283414e5.header_color = "";
block_td_uid_19_5a6f4283414e5.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a6f4283414e5.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_19_5a6f4283414e5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5a6f4283414e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a6f4283414e5" ><div id=td_uid_19_5a6f4283414e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/otra-protesta-de-supremacistas-en-boston-ya-tiene-fecha" rel="bookmark" title="Otra protesta de &#8220;supremacistas&#8221; en Boston ya tiene fecha"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/10/alt-right-free-speech-boston-donald-trump.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Otra protesta de &#8220;supremacistas&#8221; en Boston ya tiene fecha"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/otra-protesta-de-supremacistas-en-boston-ya-tiene-fecha" rel="bookmark" title="Otra protesta de &#8220;supremacistas&#8221; en Boston ya tiene fecha">Otra protesta de &#8220;supremacistas&#8221; en Boston ya tiene fecha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/big-papi-sorprende-clientes-del-eastern-bank" rel="bookmark" title="Big Papi sorprende a clientes del Eastern Bank"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/09/13_Big-Papi-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Big Papi sorprende a clientes del Eastern Bank"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/big-papi-sorprende-clientes-del-eastern-bank" rel="bookmark" title="Big Papi sorprende a clientes del Eastern Bank">Big Papi sorprende a clientes del Eastern Bank</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2016/10/alberto-podium-hhb.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2017 HHB: Meet Our Head Table!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/2017-hhb-meet-head-table" rel="bookmark" title="2017 HHB: Meet Our Head Table!">2017 HHB: Meet Our Head Table!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/latino-30-30-abre-nominaciones-2017" rel="bookmark" title="Latino 30 Under 30 abre nominaciones 2017"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/08/6-latino-30U-30_1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latino 30 Under 30 abre nominaciones 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/latino-30-30-abre-nominaciones-2017" rel="bookmark" title="Latino 30 Under 30 abre nominaciones 2017">Latino 30 Under 30 abre nominaciones 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/drive-electric-car" rel="bookmark" title="My drive in an all electric car!"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=180%2C135" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?w=1280 1280w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=300%2C225 300w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=768%2C576 768w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=1024%2C768 1024w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=560%2C420 560w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=80%2C60 80w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=100%2C75 100w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=180%2C135 180w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=238%2C178 238w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=640%2C480 640w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2017/07/2017-Chevrolet-Bolt-EV-AutoNation-01.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="My drive in an all electric car!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://elmundoboston.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/drive-electric-car" rel="bookmark" title="My drive in an all electric car!">My drive in an all electric car!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a6f4283414e5" data-td_block_id="td_uid_19_5a6f4283414e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a6f4283414e5" data-td_block_id="td_uid_19_5a6f4283414e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41297"><a href="http://elmundoboston.com/category/our-events">Our Events</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elmundoboston.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href= "https://www.facebook.com/elmundoboston/" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/12/elmundoboston_728x90.jpeg"/></a></div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-44248" class="post-44248 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-espectaculos" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://elmundoboston.com/category/destacada">Destacada</a></li><li class="entry-category"><a  href="http://elmundoboston.com/category/espectaculos">Espectáculos</a></li></ul>
                        <header>
                            <h1 class="entry-title">Tras perder en los Grammy, Luis Fonsi deja contundente mensaje</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T12:51:00+00:00" >January 29, 2018</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felmundoboston.com%2Ftras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tras+perder+en+los+Grammy%2C+Luis+Fonsi+deja+contundente+mensaje&url=http%3A%2F%2Felmundoboston.com%2Ftras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje&via=elmundoboston"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje&amp;media=http://elmundoboston.com/wp-content/uploads/2018/01/Luis-Fonsi-Daddy-Yankee.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tras+perder+en+los+Grammy%2C+Luis+Fonsi+deja+contundente+mensaje%20-%20http%3A%2F%2Felmundoboston.com%2Ftras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <p><iframe src="https://www.youtube.com/embed/zoR-f-OQA4w" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p data-tracked="true">El cantante Bruno Mars se convirtió en la figura de la gala 60 de los premios Grammy a lo mejor de la música en Estados Unidos y dejó a Luis Fonsi con las manos vacías.</p>
<p data-tracked="true">Y es que “Despacito”, el hit viral del puertorriqueño Luis Fonsi y del reguetonero Daddy Yankee, no triunfó en ninguna de las categorías en las que estaba nominada: grabación del año, que reconoce a la mejor canción; y canción del año, que premia al compositor; así como mejor actuación de dúo o grupo.</p>
<p data-tracked="true">A pocos minutos del término de la ceremonia, Fonsi dejó un contundente mensaje: “No nos vamos con las manos vacías esta noche. Romper la barrera del idioma y unir al mundo con una canción es el mejor premio que uno puede ganar. Sigamos compartiendo nuestra cultura y nuestra música latina con el mundo entero. Gracias por apoyarnos, esto es solo el comienzo. #Grammys”.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BehQAQghWDN/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 49.02777777777778% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BehQAQghWDN/" target="_blank" rel="noopener">No nos vamos con las manos vacías esta noche. Romper la barrera del idioma y unir al mundo con una canción es el mejor premio que uno puede ganar. Sigamos compartiendo nuestra cultura y nuestra música latina con el mundo entero. Gracias por apoyarnos, esto es solo el comienzo. #Grammys</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/luisfonsi/" target="_blank" rel="noopener"> Luis Fonsi</a> (@luisfonsi) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-01-29T04:12:51+00:00">Jan 28, 2018 at 8:12pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Luis Fonsi y Daddy Yankee cantaron “Despacito” y pusieron a bailar al público asistente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44248" class="share-twitter sd-button share-icon no-text" href="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44248" class="share-facebook sd-button share-icon no-text" href="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44248" class="share-google-plus-1 sd-button share-icon no-text" href="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119644591-44248-5a6f428347bdd' data-src='https://widgets.wp.com/likes/#blog_id=119644591&amp;post_id=44248&amp;origin=elmundoboston.com&amp;obj_id=119644591-44248-5a6f428347bdd' data-name='like-post-frame-119644591-44248-5a6f428347bdd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href= "https://www.facebook.com/elmundoboston/" target="_blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/12/elmundoboston_728x90.jpeg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" data-text="Tras perder en los Grammy, Luis Fonsi deja contundente mensaje" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa">Madre latina clama justicia por muerte sospechosa</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="datePublished" content="2018-01-29T12:51:00+00:00"><meta itemprop="dateModified" content="2018-01-29T12:51:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elmundoboston.com/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png"></span><meta itemprop="name" content="El Mundo Boston"></span><meta itemprop="headline " content="Tras perder en los Grammy, Luis Fonsi deja contundente mensaje"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/Luis-Fonsi-Daddy-Yankee.jpg?fit=1200%2C600"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>        </footer>

    <script>var block_td_uid_22_5a6f4283481f2 = new tdBlock();
block_td_uid_22_5a6f4283481f2.id = "td_uid_22_5a6f4283481f2";
block_td_uid_22_5a6f4283481f2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5a6f4283481f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a6f4283481f2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44248,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5a6f4283481f2.td_column_number = "3";
block_td_uid_22_5a6f4283481f2.block_type = "td_block_related_posts";
block_td_uid_22_5a6f4283481f2.post_count = "3";
block_td_uid_22_5a6f4283481f2.found_posts = "2414";
block_td_uid_22_5a6f4283481f2.header_color = "";
block_td_uid_22_5a6f4283481f2.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a6f4283481f2.max_num_pages = "805";
tdBlocksArray.push(block_td_uid_22_5a6f4283481f2);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_5a6f4283481f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a6f4283481f2" ><h4 class="td-related-title"><a id="td_uid_23_5a6f4283488ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5a6f4283481f2" href="#">RELATED ARTICLES</a><a id="td_uid_24_5a6f428348928" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5a6f4283481f2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_22_5a6f4283481f2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/joven-latino-de-massachusetts-estrena-conmovedora-pelicula" rel="bookmark" title="Joven latino de Massachusetts estrena conmovedora película"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/image1-1.jpeg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Joven latino de Massachusetts estrena conmovedora película"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joven-latino-de-massachusetts-estrena-conmovedora-pelicula" rel="bookmark" title="Joven latino de Massachusetts estrena conmovedora película">Joven latino de Massachusetts estrena conmovedora película</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/joseph-kennedy-iii-sera-la-voz-de-los-democratas-en-el-estado-de-la-nacion" rel="bookmark" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2018/01/0129_cair-protest18.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joseph-kennedy-iii-sera-la-voz-de-los-democratas-en-el-estado-de-la-nacion" rel="bookmark" title="Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación">Joseph Kennedy III será la voz de los demócratas en el Estado de la Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/incrementan-los-casos-de-flu-en-massachusetts" rel="bookmark" title="Incrementan los casos de flu en Massachusetts"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=238%2C178" srcset="https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=80%2C60 80w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=100%2C75 100w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=180%2C135 180w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?resize=238%2C178 238w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/elmundoboston.com/wp-content/uploads/2017/12/people-who-skip-vaccines-often-mistake-flu-colds.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Incrementan los casos de flu en Massachusetts"/></a></div>                <a href="http://elmundoboston.com/category/boston-metro-area" class="td-post-category">Boston Metro Area</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/incrementan-los-casos-de-flu-en-massachusetts" rel="bookmark" title="Incrementan los casos de flu en Massachusetts">Incrementan los casos de flu en Massachusetts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a6f4283481f2" data-td_block_id="td_uid_22_5a6f4283481f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a6f4283481f2" data-td_block_id="td_uid_22_5a6f4283481f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5a6f42834ab76_rand td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">36,554</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elmundoboston"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,985</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/elmundoboston#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,790</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/elmundoboston"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">188</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/elmundobostontv"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://bostonabcd.org/service_categories/immigration/" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/12/ABCD_Immigration_Ad02_Digital_ElMundo.png"></a></div>
<p>
</p>
<div class="aligncenter" style="width:100%;" "color:#b2b2b2" noshade><hr /></div>
<p>
</p>
<div class="td-all-devices"><a href="https://www.cambridgecollege.edu/academic-programs" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/05/395CC_Advertising_Online_brand_ElMundo_300x250_Rosalie_041317.gif"></a></div>
<p>
</p>
<div class="aligncenter" style="width:100%;" "color:#b2b2b2" noshade><hr /></div>
<p>
</p>
<div class="td-all-devices"><a href="http://bit.ly/THPrefranes" target="blank"><img src="http://elmundoboston.com/wp-content/uploads/2017/10/THP_El-Mundo_300x250_Refran-1_rv1.jpg"></a></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_27_5a6f42834ae9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5a6f42834ae9d" ><script>var block_td_uid_27_5a6f42834ae9d = new tdBlock();
block_td_uid_27_5a6f42834ae9d.id = "td_uid_27_5a6f42834ae9d";
block_td_uid_27_5a6f42834ae9d.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5a6f42834ae9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a6f42834ae9d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a6f42834ae9d.td_column_number = "1";
block_td_uid_27_5a6f42834ae9d.block_type = "td_block_9";
block_td_uid_27_5a6f42834ae9d.post_count = "4";
block_td_uid_27_5a6f42834ae9d.found_posts = "30";
block_td_uid_27_5a6f42834ae9d.header_color = "#";
block_td_uid_27_5a6f42834ae9d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a6f42834ae9d.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_27_5a6f42834ae9d);
</script><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_27_5a6f42834ae9d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/joven-latino-de-massachusetts-estrena-conmovedora-pelicula" rel="bookmark" title="Joven latino de Massachusetts estrena conmovedora película">Joven latino de Massachusetts estrena conmovedora película</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/naponte">Natalia Aponte</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-26T23:30:01+00:00" >January 26, 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/defensa-de-presunto-homicida-de-viloria-paulino-tiene-nueva-exigencia" rel="bookmark" title="Defensa de presunto homicida de Viloria Paulino tiene nueva exigencia">Defensa de presunto homicida de Viloria Paulino tiene nueva exigencia</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/elmundoadmin">El Mundo Boston</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T00:06:00+00:00" >January 25, 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/ecuatoriano-se-une-a-los-new-england-revolutions" rel="bookmark" title="Ecuatoriano se une a los New England Revolutions">Ecuatoriano se une a los New England Revolutions</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/naponte">Natalia Aponte</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T17:42:22+00:00" >January 23, 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/ofrecen-becas-estudiantiles-para-jovencitas-latinas-en-massachusetts" rel="bookmark" title="Ofrecen becas estudiantiles para jovencitas latinas en Massachusetts">Ofrecen becas estudiantiles para jovencitas latinas en Massachusetts</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://elmundoboston.com/author/naponte">Natalia Aponte</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T21:31:04+00:00" >January 25, 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a6f42834ae9d" data-td_block_id="td_uid_27_5a6f42834ae9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a6f42834ae9d" data-td_block_id="td_uid_27_5a6f42834ae9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2151489077739119",
    enable_page_level_ads: true
  });
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="hw-widget-sidebar" ><div class="hw-post-title-logo" style="font-family:inherit;"><img src="https://www.hispanicizewire.com/placements/logo-thumb.png" width="54px" />Hispanicize Wire News</div><div class="hw-clear-both"></div><div class="hw-widget-body"><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2018/01/Featured-Fitz-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=what-to-do-now-if-your-tps-will-be-ending" style="font-family:inherit;color:inherit">What to Do Now if Your TPS Will Be Ending</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Thu, 25 Jan 2018 17:59:58</div></div><div class="hw-clear-both"></div><hr /><div class="hw-post-entry">     <div class="hw-post-thumb"><img width='64' height='64' src='https://www.hispanicizewire.com/wp-content/uploads/2018/01/FEATURED-150x150.png' class='attachment-64x64 size-64x64 wp-post-image' alt=''></div>     <h2 class="hw-post-link"><a href="http://elmundoboston.com/hispanicize-wire-news?l=romantic-rendezvous-haunting-passion-and-everlasting-love-in-the-nations-oldest-city" style="font-family:inherit;color:inherit">Romantic Rendezvous, Haunting Passion and Everlasting Love in the Nation’s Oldest City</a></h2>     <div class="hw-post-date" style="font-family:inherit;">Tue, 23 Jan 2018 12:00:41</div></div><div class="hw-clear-both"></div><hr /></div><div class="hw-post-viewmore"><a href="http://elmundoboston.com/hispanicize-wire-news" style="font-family:inherit;color:inherit">View More</a></div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PRINT EDITION</span></h4>			<div class="textwidget"><p><iframe style="width:100%; height:436px;" src="//e.issuu.com/embed.html#4209342/57710679" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://elmundoboston.com/"><img class="td-retina-data" src="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo_w.png" data-retina="http://elmundoboston.com/wp-content/uploads/2017/04/elmundoboston_logo.png" alt="El Mundo Boston" title="El Mundo Boston"/></a></div><div class="footer-text-wrap">El Mundo Boston is the most awarded Latino Media Outlet in New England and the Premier Latino Newspaper.<div class="footer-email-wrap">Contact us: <a href="mailto:sales@elmundoboston.com">sales@elmundoboston.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmundoboston" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmundoboston" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ElMundoBostonTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="mailto:info@elmundoboston.com">Disclaimer</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@elmundoboston.com">Privacy</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="mailto:sales@elmundoboston.com">Advertisement</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="http://elmundoboston.com/sample-page-2">Contact Us</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; El Mundo Boston - Caribe Communications ©2017                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa" rel="bookmark" title="Madre latina clama justicia por muerte sospechosa"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=300%2C160" srcset="https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?resize=300%2C160 300w, https://i0.wp.com/elmundoboston.com/wp-content/uploads/2018/01/26907693_10155852907521578_8058903370424917088_n.jpg?zoom=2&resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Madre latina clama justicia por muerte sospechosa"/></a></div>                <a href="http://elmundoboston.com/category/locales" class="td-post-category">Locales</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa" rel="bookmark" title="Madre latina clama justicia por muerte sospechosa">Madre latina clama justicia por muerte sospechosa</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://elmundoboston.com/author/cvaliente">Ciro Valiente</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T00:32:55+00:00" >January 27, 2018</time></span>                <div class="td-module-comments"><a href="http://elmundoboston.com/madre-latina-clama-justicia-por-muerte-sospechosa#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Lawrence, MA - Cuando muchos celebraban las fiestas decembrinas, una madre lloraba la muerte de su hija en Lawrence. Se trata de Raquel Centeno,...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5a6f428353896
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elmundoboston.com\/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje":44248};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/tras-perder-en-los-grammy-luis-fonsi-deja-contundente-mensaje" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://elmundoboston.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elmundoboston.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmundoboston.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elmundoboston.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elmundoboston.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'119644591',post:'44248',tz:'0',srv:'elmundoboston.com'} ]);
	_stq.push([ 'clickTrackerInit', '119644591', '44248' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: elmundoboston.com @ 2018-01-29 15:49:23 by W3 Total Cache -->